Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 01:53 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 01:28 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Ven 02 Déc 2016, 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Ven 02 Déc 2016, 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Ven 02 Déc 2016, 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Ven 02 Déc 2016, 11:31 par patnat

[ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par fred47 le Sam 09 Avr 2016, 18:27

bonjour, mon gendre ma amené ca polo le voyant de préchauffage clignote je m'explique
vous démarez vous roulez tout va bien environ dix minutes plus tard moteur bien chaud voir a environ 90kmh et en 5em le voyant de préchauffage ce mets a clignoter et la voiture ce mets en mode dégradéé je l'ai passé a la valise et l'ordi me dit "défaut P0407 recirculation des gaz d'échappement, capteur B:panne basse"
je pense a la vanne egr qu'en pensez vous?
merci par avance

fred47
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 42
Localisation : agen
Emploi : chef gerant
Niveau technique automobile : 4
Date d'inscription : 01/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par ced-46 le Dim 10 Avr 2016, 06:53

Salut,

En effet ça peut venir d'elle.

Tu peux tenter de la boucher ou la nettoyer entièrement pour tester.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30379
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par fred47 le Dim 10 Avr 2016, 13:50

oui ok sur la polo elle ce trouve sur le dessus du turbo c'est bien ça???,

fred47
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 42
Localisation : agen
Emploi : chef gerant
Niveau technique automobile : 4
Date d'inscription : 01/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par fred47 le Dim 10 Avr 2016, 14:14

c'est bien ça la vanne egr???? au dessus du turbo

fred47
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 42
Localisation : agen
Emploi : chef gerant
Niveau technique automobile : 4
Date d'inscription : 01/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par Poulpy 68 le Dim 10 Avr 2016, 16:03

Ca je dirais c'est la commande du turbo.

Elle est super bien caché, car elle est équippé d'un échangeur thermique et c'est une vraie misère a changé.

Regarde plus a gauche du turbo (Quand tu est façe au véhicule)

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par fred47 le Dim 10 Avr 2016, 18:03

oui plutôt sous le turbo a gauche a coté du cata je voie un tuyau qui vat vers le collecteur d'échappement elle est la???? si c'est ca oui c'est la misère il faut y aller par dessous ?ou démonter tout le dessus????

fred47
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 42
Localisation : agen
Emploi : chef gerant
Niveau technique automobile : 4
Date d'inscription : 01/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par fred47 le Sam 16 Avr 2016, 18:39

je dois commencer le démontage de la vanne egr lundi j'ai lu sur un site qu'il faut démontera le fap et le berceau pour accéder a la vanne egr
est ce que qq peut me confirmer ou infirmer ces infos???? merci

fred47
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 42
Localisation : agen
Emploi : chef gerant
Niveau technique automobile : 4
Date d'inscription : 01/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par Poulpy 68 le Dim 17 Avr 2016, 19:52

Malheuresement j'en ai jamais fait et beaucoup de choses dépendent de la personne qui le fait. J'ai déjà vu des personnes démonté un turbo par le dessus et sur le même modèle un autre démonté par en dessous.


De ce que j'ai entendu, il y en a pour 6 heures de boulot, donc c'est possible. Si tu démonte la baie de pare brise tu a pas plus de place ? Et cela pourrait permettre de la sortir par au dessus ?

Poulpy 68
Tech-modo
Tech-modo

Masculin Nombre de messages : 3892
Age : 41
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par fred47 le Dim 17 Avr 2016, 20:53

ok merci poulpy je m'y mets demain apres midi on verra

fred47
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 42
Localisation : agen
Emploi : chef gerant
Niveau technique automobile : 4
Date d'inscription : 01/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par fred47 le Mer 20 Avr 2016, 18:56

finalement je n'ai rien démonté j'ai mis un produit nettoyant dans un quart de réservoir j'ai roulé j'jusqu'à la panne sèche (presque) et j'ai mis un réducteur au niveau d'u tuyau des gaz recyclés qui vat du papillon a la culasse  et ca fonctionne ...
affaire a suivre......la pièce en alu sera percé au centre d'un trous de 9mm



fred47
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 42
Localisation : agen
Emploi : chef gerant
Niveau technique automobile : 4
Date d'inscription : 01/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par ced-46 le Mer 20 Avr 2016, 23:12

Salut,

On peut donc considérer que ton problème est résolu ? tu ne vas pas changer la vanne EGR ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30379
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par fred47 le Jeu 21 Avr 2016, 10:40

je referai un essais routier aujourd'hui si la polo fonctionne correctement non je ne toucherai pas a la vanne egr surtout parce qu'elle est vraiment inaccessible de ce que j'ai trouvé sur le net il faudrait tomber le berceau pour y accéder et je n'est la place pour laisser une voiture sur calles plusieurs jours dommage parce que j'avais trouvé une vanne neuve pour 350€ avec défaut corrigé si qq a une méthode plus simple je suis prêt a la changer parce que je doute de l'efficacité des produits de nettoyage dans le temps

fred47
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 42
Localisation : agen
Emploi : chef gerant
Niveau technique automobile : 4
Date d'inscription : 01/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par fred47 le Jeu 21 Avr 2016, 12:38

essais routier effectué la vanne egr décone le voyant s'allume direct a froid maintenant le voyant défaut moteur s'allume aussi donc je suis bon pour le changement de la vanne egr

fred47
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 42
Localisation : agen
Emploi : chef gerant
Niveau technique automobile : 4
Date d'inscription : 01/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par fred47 le Mer 27 Avr 2016, 12:24

Bonjour alors voila cette fois vous pouvez classer mon problème comme résolu
finalement j'ai trouvé un kit de suppression de vanne EGR ICI  qui ce monte en 15/mn 
et fonctionne nickel .

En tout cas pour mon cas je vous mets le lien du kit au début je trouvé le 
kit un peu cher mais vue le prix d'une egr et l'inaccessibilité ce kit est très bien






Corrigé par :Modération 

fred47
Petit mécano
Petit mécano

Masculin Nombre de messages : 63
Age : 42
Localisation : agen
Emploi : chef gerant
Niveau technique automobile : 4
Date d'inscription : 01/07/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par Slan le Jeu 28 Avr 2016, 07:35

Salut, par contre il faut savoir qu'avec ce genre de transformation, ta voiture n'est plus conforme. De plus, tu risques de ne pas réussir le test anti-pollution (analyse des gaz) le jour où celui ci sera en vigueur au contrôle technique.
                                                                                                                     


Dernière édition par Slan le Ven 29 Avr 2016, 18:57, édité 1 fois

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 282
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par BMW PASSION le Ven 29 Avr 2016, 09:42

Salut .

Oui le problème à été résolu en utilisant appareil qui sert de"leurre "suite à 
la suppression de la vanne EGR , bien que nous en tant que Forum nous ne
pouvant pas cautionner ce genre de pratique ,nous allons quand même mettre
ce sujet comme " Résolu "  .

Voila 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13120
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW polo 1.6 tdi an 2011 ] voyant de préchauffage qui clignote (Résolu )

Message par ced-46 le Sam 30 Avr 2016, 21:51

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t16596-problemes-resolus-et-fiches-pratiques-moteur-vw

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30379
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum