Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 15:32 par BMW PASSION

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

[ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Message par papyro41 le Lun 02 Mai 2016, 09:09

Bonjour,
Je voudrai soumettre a votre sagacité le problème suivant:
- depuis quelque temps je sentais que le démarreur avait des faiblesses.
Je l'ai démonté, nettoyé l'ensemble solénoïde, balais, collecteur etc..,  j'ai trouvé un ressort de balai cassé que j'ai remplacé.
Après remontage j'ai testé celui-ci fonctionnait parfaitement.
Je l'ai reposé sur la voiture, c'est là que mes ennuis ont commencé!
Dés que je mettais le contact l'anti démarrage se bloquait. (je devais débrancher la batterie pour retrouver le jus).
j'ai passé plusieurs heures a effectuer de nombreuses vérifications: fusibles, relais, neimam, boite de chauffe etc.
En désespoir de cause j'ai décidé de tester mon démarreur, avec batterie et câbles indépendants (en place sur la voiture), celui-ci entrainait parfaitement le moteur.
J'ai remonté les câbles (+ et excitation), du véhicule).
Et miracle la voiture a démarré instantanément.

Avez-vous déjà rencontré ce genre d'incident et avez-vous une explication rationnelle a me donner?
Merci par avance de vos réponses
Cordialement
Papyro41

papyro41
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 75
Localisation : Région Centre
Emploi : retraité
Niveau technique automobile : Ex mécanicien automobile
Date d'inscription : 07/07/2013

Voir le profil de l'utilisateur http://papyro41.free.fr/www

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Message par ced-46 le Lun 02 Mai 2016, 21:54

Salut,

Il faudrait vérifier le positionnement du faisceau électrique et son état. Un court-jus peut créer ce genre de problème

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Message par papyro41 le Mar 03 Mai 2016, 08:40

Merci Ced-46,
Il faut croire que les miracles sont une vue de l'esprit.
Après quelque dizaine de démarrage sans soucis la panne est revenue.
Donc retour à la case départ, je vais remplacer le démarreur.
Je vous tiendrai au courant des résultats.
Cordialement
Papyro41

papyro41
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 75
Localisation : Région Centre
Emploi : retraité
Niveau technique automobile : Ex mécanicien automobile
Date d'inscription : 07/07/2013

Voir le profil de l'utilisateur http://papyro41.free.fr/www

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Message par papyro41 le Jeu 05 Mai 2016, 21:04

Suite et fin, j’espère,
La panne venait de la masse sur le moteur qui n'était pas franche.
La voiture démarre au quart, prions pour que ça dure!!
Cordialement
Papyro41

papyro41
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 75
Localisation : Région Centre
Emploi : retraité
Niveau technique automobile : Ex mécanicien automobile
Date d'inscription : 07/07/2013

Voir le profil de l'utilisateur http://papyro41.free.fr/www

Revenir en haut Aller en bas

résolu Re: [ Renault Clio 1.9 d an 1996 ] question sur le remplacement du démarreur (résolu)

Message par ced-46 le Jeu 05 Mai 2016, 21:54

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : www.techniconnexion.com/t19049-clio-renault-problemes-resolus-electrique

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum