Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» Remise en état des flexibles échappement .
Hier à 21:55 par BMW PASSION

» [ BMW E36 318 tds année 1994 /265 milles Kms ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ BMW E46 320d an 1999 ] problème de centralisation
Hier à 21:17 par BMW PASSION

» Polo ES 98 5cv problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» Problème pédalé d'embrayage G5 GTI
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» Ralenti trés élevé à froid Nissan X-trail VDI
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [probleme démarrage ford transit 2.4 TDI]
Hier à 17:04 par harry974

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 16:58 par harry974

» [Peugeot 306 2.0 HDI an 2000] Problème essuies glaces (retour)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 13:25 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Lun 16 Jan 2017, 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Lun 16 Jan 2017, 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Lun 16 Jan 2017, 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Lun 16 Jan 2017, 21:22 par jijiridou

» Le diesel ne se remettra pas du "dieselgate" !
Lun 16 Jan 2017, 19:37 par Poulpy 68

[ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par john800 le Mer 18 Mai 2011, 16:56

bonjour

voici mon probléme

je n'est plus de jus a l'electrovanne et plus de préchauffage j'aimerai savoir si quelqu'un a une idée

pour info:

boitier de prechauffage changer, tout les fusibles on etait controlé les connetique au niveau du phares sont pas oxydé tout a l'air ok et

en faite quand je prend un fil que je le met sur le + de la batterie et que je fait un pontage sur l'electrovanne en direct et bin la tout marche elle démar et le prechauffage se rallume au tableau de bord

a votre idée sa peut venir de quoi et si ya un relai ou est il merci


Dernière édition par john800 le Lun 23 Mai 2011, 16:14, édité 1 fois

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par david38 le Mer 18 Mai 2011, 17:30

Surment un relais ou un probleme de neman,par contre je sais pas ou se trouve les relais.A tu une alarme ou un anti demarrage?

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2152
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par john800 le Mer 18 Mai 2011, 18:19

non pas d'alarme et pas d'anti demarrage

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par bleualpine le Mer 18 Mai 2011, 21:37

Je suppose que quand tu parles electrovanne, c'est celle de débit d'injection.

Il y a une plaque fusible qui la concerne à droite de l'auto coté admission ait habitacle, fusible 5.

Sinon, regarde dans la boite à relais de la joue d'aile avant gauche si le relais 3 ( rangée gauche, 3ème en partant du bas ) s'enclenche bien et si l'alim y arrive.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par john800 le Ven 20 Mai 2011, 16:27

bonjour

j'ai verifier fusible il son bon

quand je met un + en pontage avec la batterie sur l'electrovanne j'entends tout remarché j'entends meme le jus arriver au relais 3 dans la joue d'aile

met si je fait pas sa (le pontage) j'ai rien du tout pas de préchauffage sa s'allume meme pas au tableau de bord et aucune alimentation qui arrive a l'electrovanne

je suis vraiement perdu!!!!

merci de m'aider j'en est marre passer du temps a pas trouver

ps: l'electrovanne pour info ces ce qui a sur ma pompe a injection qui s'ouvre et se ferme pour laisser passer le gasol. c'est un gros boulon avec un caoutchouc et un ressort a l'interieur il i va au dessus un file d'alimention aprés contact a la normale ce que je n'est plus d'ailleurs.

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par david38 le Ven 20 Mai 2011, 16:48

Pour moi c'est ton neman qui est a changer

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2152
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par sacha le Ven 20 Mai 2011, 18:16

Salut
mesure si tu a arrivée du jus au relais électrique du préchauffage en suite mesure si le jus sort du relais ver les bougies??
essaye de suivre le câble depuis l’électrovanne et regarde ou il est connecté ?? normalement tu trouve le meme cable sous le volant branché sur ton neiman, une fois trouvé vérifie si il est alimenter en 12v quand tu met la clef sur contact ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par john800 le Lun 23 Mai 2011, 16:14

re

bon problémé resolu il a falu que je re passe un file aprés contact du neiman a l'lectrovanne et la tout est revenu

bizarre je ni comprend toujours rien met bon c'est refait.

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum