Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 06:31 par karim76

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 01:08 par Agat Ze Powr

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 23:54 par Slan

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:23 par thaie

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 21:15 par Farid Bergheul

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

[ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par john800 le Mer 18 Mai 2011, 16:56

bonjour

voici mon probléme

je n'est plus de jus a l'electrovanne et plus de préchauffage j'aimerai savoir si quelqu'un a une idée

pour info:

boitier de prechauffage changer, tout les fusibles on etait controlé les connetique au niveau du phares sont pas oxydé tout a l'air ok et

en faite quand je prend un fil que je le met sur le + de la batterie et que je fait un pontage sur l'electrovanne en direct et bin la tout marche elle démar et le prechauffage se rallume au tableau de bord

a votre idée sa peut venir de quoi et si ya un relai ou est il merci


Dernière édition par john800 le Lun 23 Mai 2011, 16:14, édité 1 fois

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par david38 le Mer 18 Mai 2011, 17:30

Surment un relais ou un probleme de neman,par contre je sais pas ou se trouve les relais.A tu une alarme ou un anti demarrage?

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2138
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par john800 le Mer 18 Mai 2011, 18:19

non pas d'alarme et pas d'anti demarrage

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par bleualpine le Mer 18 Mai 2011, 21:37

Je suppose que quand tu parles electrovanne, c'est celle de débit d'injection.

Il y a une plaque fusible qui la concerne à droite de l'auto coté admission ait habitacle, fusible 5.

Sinon, regarde dans la boite à relais de la joue d'aile avant gauche si le relais 3 ( rangée gauche, 3ème en partant du bas ) s'enclenche bien et si l'alim y arrive.

bleualpine
Tech-modo
Tech-modo

Masculin Nombre de messages : 1384
Age : 45
Localisation : Fontenay le Comte
Emploi : commercial
Niveau technique automobile : moyen
Date d'inscription : 26/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par john800 le Ven 20 Mai 2011, 16:27

bonjour

j'ai verifier fusible il son bon

quand je met un + en pontage avec la batterie sur l'electrovanne j'entends tout remarché j'entends meme le jus arriver au relais 3 dans la joue d'aile

met si je fait pas sa (le pontage) j'ai rien du tout pas de préchauffage sa s'allume meme pas au tableau de bord et aucune alimentation qui arrive a l'electrovanne

je suis vraiement perdu!!!!

merci de m'aider j'en est marre passer du temps a pas trouver

ps: l'electrovanne pour info ces ce qui a sur ma pompe a injection qui s'ouvre et se ferme pour laisser passer le gasol. c'est un gros boulon avec un caoutchouc et un ressort a l'interieur il i va au dessus un file d'alimention aprés contact a la normale ce que je n'est plus d'ailleurs.

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par david38 le Ven 20 Mai 2011, 16:48

Pour moi c'est ton neman qui est a changer

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2138
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par sacha le Ven 20 Mai 2011, 18:16

Salut
mesure si tu a arrivée du jus au relais électrique du préchauffage en suite mesure si le jus sort du relais ver les bougies??
essaye de suivre le câble depuis l’électrovanne et regarde ou il est connecté ?? normalement tu trouve le meme cable sous le volant branché sur ton neiman, une fois trouvé vérifie si il est alimenter en 12v quand tu met la clef sur contact ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ renault clio 1.9 diesel an 1996 ] problème electrovanne et boitier prechauffage (RESOLU)

Message par john800 le Lun 23 Mai 2011, 16:14

re

bon problémé resolu il a falu que je re passe un file aprés contact du neiman a l'lectrovanne et la tout est revenu

bizarre je ni comprend toujours rien met bon c'est refait.

john800
Mécano
Mécano

Masculin Nombre de messages : 205
Age : 34
Localisation : 80000
Emploi : agt de production
Date d'inscription : 29/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum