Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

[ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn

Message par dreamhackk le Mar 31 Mai 2016, 23:19

Bonjour,

J'ai acheter un megane 2 avec un soucis de coussinet de bielle, j'ai donc opter pour un changement mécanique total.

Jai récupérer une mécanique de laguna 2 Dci 110, qui tournée très bien mais qui était destinée à la Piece car le véhicule en question a subit un choque latéral.

Donc j'entame un chantier énorme et remplace donc à neuf tout les éléments suivent à neuf :

- courroie de distribution
- pompe à eau
- 4 injecteurs
- turbo Dci 120
- volant moteur
- kit D embrayage
- filtration total
- vidange mécanique complète
- changement du catalyseur
- suppression de la van EGR

La megane démarre sans aucun probleme et tourne très rond, sauf que quand je me met à accélérer à l'arrêt, elle ne dépasse pas les 2000 T/mn

Donc après avoir vérifier et re vérifier le montage, toute est ok, meme au niveau de chaque durite de sur allim tout les capteurs au tour sont ok,  je decide donc de passer un coup de valise qui m'indique

Capteur de température de clim
Van' EGR défaillant

Je met donc là van EGR en place
Et change le capteur de clim

Je met la valise, aucun défaut ne sort mais la voiture reste bridé à 2000 T/mn

Donc là je sèche totalement

Si une personne à une idée ou une suggestion à me proposer je lui en suis reconnaissant par avance.

Merci pour vos retour.

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 36
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn

Message par younes_31000 le Dim 05 Juin 2016, 11:58

salut
as tu verifié si ton cata ne serais pas bouché

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn

Message par Slan le Dim 05 Juin 2016, 12:59

Salut!

La gestion électronique du moteur est celle de la Mégane ou de la Laguna?

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 285
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn

Message par tcheki34 le Lun 06 Juin 2016, 20:18

salut

De quelle année est ta voiture stp? il faut savoir que depuis 2010 environ, sur certains véhicules c'est normal. Essaie en roulant pour voir stp. Sinon, tes injecteurs ont ils étés reprogrammés?

tcheki34
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 54
Localisation : poussan
Emploi : sans (exit passé 50 ans )
Niveau technique automobile : Restauration et usage valise multidiag
Date d'inscription : 12/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum