Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 09:18 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» presentation
Aujourd'hui à 09:07 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 07:07 par steph08

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

» Revue technique automobile gratuite et RTA
Jeu 19 Jan 2017, 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Jeu 19 Jan 2017, 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

[ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn

Message par dreamhackk le Mar 31 Mai 2016, 23:19

Bonjour,

J'ai acheter un megane 2 avec un soucis de coussinet de bielle, j'ai donc opter pour un changement mécanique total.

Jai récupérer une mécanique de laguna 2 Dci 110, qui tournée très bien mais qui était destinée à la Piece car le véhicule en question a subit un choque latéral.

Donc j'entame un chantier énorme et remplace donc à neuf tout les éléments suivent à neuf :

- courroie de distribution
- pompe à eau
- 4 injecteurs
- turbo Dci 120
- volant moteur
- kit D embrayage
- filtration total
- vidange mécanique complète
- changement du catalyseur
- suppression de la van EGR

La megane démarre sans aucun probleme et tourne très rond, sauf que quand je me met à accélérer à l'arrêt, elle ne dépasse pas les 2000 T/mn

Donc après avoir vérifier et re vérifier le montage, toute est ok, meme au niveau de chaque durite de sur allim tout les capteurs au tour sont ok,  je decide donc de passer un coup de valise qui m'indique

Capteur de température de clim
Van' EGR défaillant

Je met donc là van EGR en place
Et change le capteur de clim

Je met la valise, aucun défaut ne sort mais la voiture reste bridé à 2000 T/mn

Donc là je sèche totalement

Si une personne à une idée ou une suggestion à me proposer je lui en suis reconnaissant par avance.

Merci pour vos retour.

dreamhackk
Petit mécano
Petit mécano

Masculin Nombre de messages : 185
Age : 37
Localisation : france
Emploi : chef d'entreprise
Niveau technique automobile : théorique
Date d'inscription : 21/08/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn

Message par younes_31000 le Dim 05 Juin 2016, 11:58

salut
as tu verifié si ton cata ne serais pas bouché

___________________________________________
 Merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
ici:http://www.techniconnexion.com/-t582.htm
MERCI de ne pas effacer vos defauts valise avant de nous les avoir donnés. Le fait de les effacer ne repare pas les pannes ,ca retarde juste l'aide que l'on pourrai vous donner  

younes_31000
Tech-modo
Tech-modo

Masculin Nombre de messages : 735
Age : 44
Localisation : maubeuge
Emploi : co-techt renault
Niveau technique automobile : bien
Date d'inscription : 06/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn

Message par Slan le Dim 05 Juin 2016, 12:59

Salut!

La gestion électronique du moteur est celle de la Mégane ou de la Laguna?

___________________________________________
Une question sur les alternateurs et démarreurs? N'hésitez pas -> MP!
Une question sur l'injection Common Rail Delphi/Bosch? Pareil!!

Slan
Tech-modo
Tech-modo

Masculin Nombre de messages : 291
Age : 29
Localisation : Rodez
Emploi : Mécanicien Auto
Niveau technique automobile : C'est ma passion
Date d'inscription : 16/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault Megane 2 Dci 120cv - F9Q ] bridé à 2000t/mn

Message par tcheki34 le Lun 06 Juin 2016, 20:18

salut

De quelle année est ta voiture stp? il faut savoir que depuis 2010 environ, sur certains véhicules c'est normal. Essaie en roulant pour voir stp. Sinon, tes injecteurs ont ils étés reprogrammés?

tcheki34
Nouveau
Nouveau

Masculin Nombre de messages : 19
Age : 54
Localisation : poussan
Emploi : sans (exit passé 50 ans )
Niveau technique automobile : Restauration et usage valise multidiag
Date d'inscription : 12/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum