Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur
Aujourd'hui à 03:12 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Hier à 23:20 par david38

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» Présentation
Hier à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017, 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017, 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017, 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017, 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017, 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

[ Yamaha X max 125 ] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Yamaha X max 125 ] Problème de démarrage

Message par jahdri le Ven 02 Sep 2016, 12:20

Bonjours, j'ai un "petit" problème de démarrage sur le Xmax 125 de 2008 avec 25.000km (de mon père).
Après plusieurs petit contrôles basique, du genre:
-contrôle du circuit d'alimentation (pompe tourne et débite l'essence jusqu'à l'injecteur)
- l'injecteur une fois déposé injecte en spray comme il le faudrait il me semble.
-dépose de la bougie d'allumage il y a des étincelle correct quand je la pose sur la culasse
- le cylindre n'est pas grippé vu qu'a la sortie de l'échappement j'ai "un flux d'air".
-filtre a air est propre et j'ai déposé la boite a air pour être sur d'avoir assez d'air qui entre dans la pipe d'admission.

je me suis posé pleins de question dû à l'anti-démarrage mais je ne pense pas que le démarreur tournerais si le système serait en défaut.?
De plus je ne connais pas bien la stratégie qu'emploie le system pour savoir quand injecter, et si il y a des capteur arbre a came et PMH comme sur les voitures.
je ne connais pas non plus si il y a une clapet de décharge ni son fonctionnement, comme sur plusieurs 2 roues.

je vous remercie d'avance pour votre aide.  
 Jahdri

jahdri
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 24
Localisation : haut-rhin
Emploi : mecanicien PL
Niveau technique automobile : bts
Date d'inscription : 02/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Yamaha X max 125 ] Problème de démarrage

Message par albatros le Ven 02 Sep 2016, 14:49

:bienvenue:

jahdri

Bonjour,

Malheureusement c'est un problème récurent et connu chez Yamaha, sauf erreur de ma part ton X MAX 125 a un problème de pompe à essence ...voici une vidéo qui va t'aider à te dépanner plutôt qu'un long discours parfois inefficace



A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3489
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum