Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 12:10 par Laure B

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 10:46 par hony44710

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 10:43 par Antou-31

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

[ Yamaha X max 125 ] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Yamaha X max 125 ] Problème de démarrage

Message par jahdri le Ven 02 Sep 2016, 12:20

Bonjours, j'ai un "petit" problème de démarrage sur le Xmax 125 de 2008 avec 25.000km (de mon père).
Après plusieurs petit contrôles basique, du genre:
-contrôle du circuit d'alimentation (pompe tourne et débite l'essence jusqu'à l'injecteur)
- l'injecteur une fois déposé injecte en spray comme il le faudrait il me semble.
-dépose de la bougie d'allumage il y a des étincelle correct quand je la pose sur la culasse
- le cylindre n'est pas grippé vu qu'a la sortie de l'échappement j'ai "un flux d'air".
-filtre a air est propre et j'ai déposé la boite a air pour être sur d'avoir assez d'air qui entre dans la pipe d'admission.

je me suis posé pleins de question dû à l'anti-démarrage mais je ne pense pas que le démarreur tournerais si le système serait en défaut.?
De plus je ne connais pas bien la stratégie qu'emploie le system pour savoir quand injecter, et si il y a des capteur arbre a came et PMH comme sur les voitures.
je ne connais pas non plus si il y a une clapet de décharge ni son fonctionnement, comme sur plusieurs 2 roues.

je vous remercie d'avance pour votre aide.  
 Jahdri

jahdri
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 24
Localisation : haut-rhin
Emploi : mecanicien PL
Niveau technique automobile : bts
Date d'inscription : 02/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Yamaha X max 125 ] Problème de démarrage

Message par albatros le Ven 02 Sep 2016, 14:49

:bienvenue:

jahdri

Bonjour,

Malheureusement c'est un problème récurent et connu chez Yamaha, sauf erreur de ma part ton X MAX 125 a un problème de pompe à essence ...voici une vidéo qui va t'aider à te dépanner plutôt qu'un long discours parfois inefficace



A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3637
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum