Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Lun 03 Oct 2016, 21:48

Bonsoir à tous,

Tout d'abord je m'excuse par avance si je ne poste pas au bon endroit. Je suis en train de remettre en état ma vieille 106 (Zen 1.1 l Essence de 2003) qui n'a pas roulé depuis 2 ans.
J'ai fait la vidange, d'ailleurs impossible de changer le filtre à huile, le capuchon ne en plastique noir de ne s'enlève pas. J'ai change mes bougies, filtre à air et la batterie qui est tombé en rade aujourd'hui.
J'ai le témoin batterie qui est allumé en permanence, et le ventilateur qui ne se déclenche plus depuis deux jours. Les fusibles ont l'air bons. Elle n'a pas l'air de consommer d'eau. Pas de mayonnaise sous le bouchon de remplissage d'huile, pas de fumée bizarre. Par contre petite fumée, sur un truc qui ressemble à une sonde devant le bouchon d'huile : Sonde température ?Est-ce un problème de circuit de refroidissement bouché pour le ventilo ? calorstat ? sonde thermocontact ? J'ai vu une espèce de broche bleue qui pendouille prêt du klaxon, ça vous parle ?
Merci pour vos retours et réponses,
Cdt

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par Laure B le Mar 04 Oct 2016, 07:39

Bonjour,

Pour le bouchon d'huile, tu parles bien du bouchon de vidange sous le carter ? Si oui, ça peut être la sonde de température d'huile. Cette sonde est débranchée ?
Pour la broche qui pendouille, ça peut être ce branchement, justement, ça peut être aussi le branchement du ventilateur, ce qui expliquerai sa panne.
Le plus simple serait que tu fasses des photos.
Sinon, as tu la RTA ?

A +

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2582
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mar 04 Oct 2016, 12:08

Bonjour,
Cette sonde n'est pas débranchée, elle est située à l'avant entre la radiateur et le remplissage d'huile moteur, de couleur verte comme indiqué sur la photo.
Pour la broche qui pendouille voici une photo, d'un côté le câble du klaxon (cassé) et l'autre la broche bleue, je suis incapable de voir ou elle se branche.


Dernière édition par cassiopee86280 le Mar 04 Oct 2016, 12:12, édité 1 fois

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mar 04 Oct 2016, 12:10


cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par Laure B le Mar 04 Oct 2016, 13:51

Ce matin j'étais sur mon téléphone portable et je n'ai pas vu que tu avais déjà posté une photo, mon téléphone ne les ouvre pas et ne signale même pas leur présence.

Photo 1 et photo de ce matin : on dirait la sonde lambda. Pourquoi c'est mouillé ? Tu as mis du dégrippant ?
Photo 2 : selon la longueur du fil électrique tu peux estimer le secteur concerné et fouiller de tous les côtés pour trouver le branchement ; mais si tu ne trouves rien il se peut aussi que ce soit un faisceau de série, avec cette broche prévue pour d'autres modèles que le tien. C'est toi qui as mis le collier ou il y était déjà ? S'il y était déjà, ça conforte la possibilité d'une broche "en trop".

Une sonde lambda défectueuse peut entraîner une surchauffe du moteur, mais dans ce cas le calculateur réagit en envoyant plus d'essence, pour éviter en particulier le manque d'essence que la sonde ne sait plus demander, et ainsi éviter la surchauffe du moteur en raison de ce manque d'essence. Donc le calculateur compense en envoyant plus d'essence un peu à l'aveugle, ce qui se traduit par une surconsommation et une pollution accrue. C'est souvent le symptôme d'alerte pour le conducteur. Une sonde qui fume, j'avoue que je n'en ai jamais entendu parler. Attends la venue des pro du forum, ils ont plus d'expérience et de connaissances.
Pour le ventilateur, vérifie quand même la continuité du fusible concerné si tu ne l'as pas fait (il te faut un multimètre), ou intervertis le fusible concerné avec un autre du même ampérage (plus besoin de multimètre).
Tu es sûr que cette broche bleue ne va pas sur le moteur du ventilateur ou sur le radiateur de refroidissement si la longueur du fil est suffisante ?

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2582
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mar 04 Oct 2016, 14:06

@Laure B a écrit:Ce matin j'étais sur mon téléphone portable et je n'ai pas vu que tu avais déjà posté une photo, mon téléphone ne les ouvre pas et ne signale même pas leur présence.
Pas Grave :)
Photo 1 et photo de ce matin : on dirait la sonde lambda. Pourquoi c'est mouillé ? Tu as mis du dégrippant ? J'ai fait la vidange hier , et de l'huile à couler un peu à cet endroit. D'ou la fumée blanche peut être.
Photo 2 : selon la longueur du fil électrique tu peux estimer le secteur concerné et fouiller de tous les côtés pour trouver le branchement ; mais si tu ne trouves rien il se peut aussi que ce soit un faisceau de série, avec cette broche prévue pour d'autres modèles que le tien. C'est toi qui as mis le collier ou il y était déjà ? Il y était. S'il y était déjà, ça conforte la possibilité d'une broche "en trop".

Une sonde lambda défectueuse peut entraîner une surchauffe du moteur, mais dans ce cas le calculateur réagit en envoyant plus d'essence, pour éviter en particulier le manque d'essence que la sonde ne sait plus demander, et ainsi éviter la surchauffe du moteur en raison de ce manque d'essence. Donc le calculateur compense en envoyant plus d'essence un peu à l'aveugle, ce qui se traduit par une surconsommation et une pollution accrue. C'est souvent le symptôme d'alerte pour le conducteur. Une sonde qui fume, j'avoue que je n'en ai jamais entendu parler. Attends la venue des pro du forum, ils ont plus d'expérience et de connaissances. Je pense que la fumée c'est dû à l'huile qui a coulé à côté à cause de la vidange.
Pour le ventilateur, vérifie quand même la continuité du fusible concerné si tu ne l'as pas fait (il te faut un multimètre), ou intervertis le fusible concerné avec un autre du même ampérage (plus besoin de multimètre). Ok je vais voir.
Tu es sûr que cette broche bleue ne va pas sur le moteur du ventilateur ou sur le radiateur de refroidissement si la longueur du fil est suffisante ?
Merci beaucoup.

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par Laure B le Mar 04 Oct 2016, 15:17

De rien. Une fois que tu auras vérifié le fusible, il te faudra vérifier le moteur du ventilateur, par exemple en le branchant en direct sur la batterie (avec deux fils électriques dénudés aux extrémités), car cette chauffe du moteur ne doit pas continuer.
Pour le voyant de la batterie, le multimètre sera indispensable pour vérifier qu'elle a assez de tension avant le démarrage et qu'elle charge bien moteur tournant.
On attend tes résultats. A bientôt.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2582
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mar 04 Oct 2016, 15:23

Merci on va commencer par les priorités en fait. Mon alternateur est HS peut être pour ça que mon ventilo ne tourne pas. j'ai changé la batterie, j'ai moins de 12.30 volts à l'arrêt , 12,20 volts en route, 12,15 volts en route avec les feux, 12,30 volts de la cosse moins batterie à la cosse de l'alternateur. pas de tension sur la carrosserie ou bloc moteur. j'ai nettoyé les cosses batterie et alternateur, et resserré les dents sur la fiche de l'alternateur. Je vais donc dans un premier temps le changer avant de voir pour le reste :/.

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mar 04 Oct 2016, 16:28

voilà la bête, y'a plus qu'à en trouver un 

:

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mer 05 Oct 2016, 12:24

Voilà alternateur changé, la tension est bonne environ 14.34 volts , d'ailleurs je n'ai plus de problème de ralenti :).  Plus de voyant batterie :).
J'ai une question, j'ai toujours de la fumée blanche quand le moteur chauffe, juste au niveau de la sonde, mais j'ai renversé de l'huile, je pense que c'est ça, avec quel produit nettoyer à froid, pour être sur que ce soit ça ? ici sur la photo :

Par contre mon ventilo ne se déclenche toujours pas, comment et ou puis je le shunter pour voir s'il fonctionne correctement ?



J'ai une durite coupée, à quoi sert-elle ? comment 'était-elle fixée ?


Merci pour votre aide et gentillesse :)

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par Laure B le Mer 05 Oct 2016, 13:24

Bonjour,

Je suis sur le portable, je regarde les photos ce soir avec l'ordi. D'ici là une autre aide va peut être arriver. Pour la fumée, autant laisser faire, si c'est l'huile ça va se dissiper au bout d'un moment. Mais il est bon de surveiller.
Pour tester le ventilo, il faut joindre le + de la fiche au + de la batterie, même chose avec le -, et le - de la batterie ; quelles sont les couleurs de la connectique? Parfois le - est vert ou marron... C'est là que la RTA peut servir.

A tout à l'heure.

___________________________________________

Laure B
Tech-modo
Tech-modo

Féminin Nombre de messages : 2582
Age : 49
Localisation : 64
Emploi : NC
Niveau technique automobile : Moyen
Date d'inscription : 11/09/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mer 05 Oct 2016, 13:32

les deux connectiques du ventilo sont jaunes reliées à une fiche qui va sur un relai jaune : dans un petit boitier à droite du ventilateur. J'ai que ça :).

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mer 05 Oct 2016, 13:34

et merci Laure :)

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mer 05 Oct 2016, 18:49

Alléluia, le ventilo s'est mis en marche :).
Bon par contre, je confirme ce que j'ai dit quand même, j'ai l'impression qu'elle chauffe beaucoup. Le chauffage déboite, limite bouillant ! Mais aucun voyant allumé.

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mer 05 Oct 2016, 18:50

Est ce que ça vaudrait le coup de purger le système de LDR ?

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par albatros le Mer 05 Oct 2016, 18:58

study

Bonsoir,

Elle n'a pas roulé depuis 2 ans donc je te conseille vivement de la purger avec du LDR neuf ... d'ailleurs pour une voiture qui roule quotidiennement  la purge du LDR est à faire tous les 2 ans donc à toi de jouer  

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3345
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Mer 05 Oct 2016, 19:48

@albatros a écrit:study

Bonsoir,

Elle n'a pas roulé depuis 2 ans donc je te conseille vivement de la purger avec du LDR neuf ... d'ailleurs pour une voiture qui roule quotidiennement  la purge du LDR est à faire tous les 2 ans donc à toi de jouer  

A suivre

Albatros

Merci au top mon ami :) , je vais regarder les tutos sur la purge :) .

Merci beaucoup .

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Jeu 06 Oct 2016, 11:41

@albatros a écrit:study

Bonsoir,

Elle n'a pas roulé depuis 2 ans donc je te conseille vivement de la purger avec du LDR neuf ... d'ailleurs pour une voiture qui roule quotidiennement  la purge du LDR est à faire tous les 2 ans donc à toi de jouer  

A suivre

Albatros

Pour la vidange du LDR est ce que vous validez la procédure qui suit ?

- J'ouvre le bouchon de remplissage du vase d'expansion
- J'ouvre la vidange en bas du radiateur
- J'ouvre le bouchon carter sous le collecteur (à droite je crois)
- J'ouvre la purge au niveau du carter puis celle au niveau du calorstat
- J'ouvre le bouchon de purge du radiateur en haut
- Je ferme le bouchon de vidange du radiateur et le bouchon du carter prêt du collecteur.
- Je remplis de LDR, dés que ça coule par les purges, que le liquide est clair et sans bulle d'air, je referme dans l'ordre la purge en haut radiateur, la purge au niveau du calorstat et bouchon de purge carter.
- Je remplis 0.5 litre de plus
- Je démarre et je laisse tourner le moteur jusqu'à que le ventilo se déclenche, lorsque qu'il s'arrête j'arrête le moteur, je ferme le bouchon du vase d'expansion. Puis plus tard je contrôle le niveau ?

Merci de votre retour.

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par albatros le Jeu 06 Oct 2016, 12:31



Bonjour,

Surtout Ne pas oublier quand tu arrives à ta dernière phase " je démarre et je laisse tourner .... etc " de mettre en fonction le chauffage intérieur à fond avec la ventilation à fond pour bien faire circuler le nouveau LDR dans le circuit y compris intérieur ensuite tu contrôle le niveau après un galop d'essai

A suivre

Albatros


Dernière édition par albatros le Jeu 06 Oct 2016, 12:33, édité 1 fois

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3345
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Peugeot 106 Zen 1.1 Ess an 2003 ] Voiture chauffe, pas de ventilateur, témoin batterie allumé

Message par cassiopee86280 le Jeu 06 Oct 2016, 12:33

Ha je ne savais pas , merci de ce précieux conseil :)

cassiopee86280
Nouveau
Nouveau

Masculin Nombre de messages : 14
Age : 42
Localisation : saint benoit
Emploi : autre
Niveau technique automobile : débutant
Date d'inscription : 03/10/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum