Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur
Aujourd'hui à 03:12 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Hier à 23:20 par david38

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» Présentation
Hier à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017, 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017, 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017, 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017, 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017, 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

[ Renault clio 3 an 2009 ] Problème essuie-glace

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Renault clio 3 an 2009 ] Problème essuie-glace

Message par Princesse le Sam 19 Nov 2016, 22:31

Bonsoir,

J'ai un problème sur ma Clio 3 année 2009 les essuie-glace avant fonctionne une fois sur deux ou pas du tout (en revanche ceux de l'arrière fonctionne parfaitement).
L'afficheur de l'heure ne fonctionne plus ainsi que l'autoradio
J'ai changé les fusibles mais rien n'y fait ...
J'ai retiré mon autoradio puis j'ai tout débranché et rebranché, il ne fonctionne toujours pas ...
À votre avis d'où vient cette panne ?

Princesse
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 24
Localisation : 75019
Emploi : Vendeuse
Niveau technique automobile : Débutante
Date d'inscription : 19/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Renault clio 3 an 2009 ] Problème essuie-glace

Message par zobez le Dim 20 Nov 2016, 11:46

bonjour, pour ton essuies glace avant il y a deux solution sois le moteur à changer ou réparer ou la commande déconne pour le savoir il faut débrancher le connecteur au niveau du moteur avant d'essuies glace et avec un multimètre contrôler si la tension est toujours constante ou pas. Si il y a une tension , ouvrir les entrailles du moteur et regarder si les soudures ne sont pas fissurer en général c'est ça.
Pour l'autoradio en générale il y a un fusible fixé sur l'arrière de l'autoradio l'as tu vérifié et as tu bien tout rebranché ?

___________________________________________
les vieilles voitures sont celles qui roulent le mieux !!!!!!!!!!

zobez
Petit mécano
Petit mécano

Masculin Nombre de messages : 135
Age : 37
Localisation : bondy
Emploi : pompier de paris
Niveau technique automobile : BEP mécano + mention complémentaire mise au point moteur
Date d'inscription : 19/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum