Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Hier à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» jeu : devine a qui cela appartient?
Hier à 09:44 par bidouapache

» Presentation
Hier à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Hier à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Dim 22 Jan 2017, 14:31 par X6m

[ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation

Message par david081 le Mer 11 Jan 2017, 09:32

Bonjour,
Je viens d'acheter d'occasion une petite polo 1.9TDI 100 chevaux en superbe état par contre je viens de remarquer que la clim ne fonctionnait pas.

Je l'ai passée au VAG et voici les codes qui en ressortent:

3 Faults Found:
00710 - Defroster Flap Positioning Motor (V107)
       000 -  - - Intermittent
01271 - Positioning Motor for Temperature Flap (V68)
       000 -  - - Intermittent
01274 - Air Flow Flap Positioning Motor (V71)
       000 -  - - Intermittent

J'ai essayé hier soir et elle souffle de l'air chaud même quand elle est réglée sur le minimum, en cherchant un peu sur le net ce serait bien le Flap qui ne fonctionne plus...du coup pas de mélange air chaud/air froid.

Par ailleurs je n'ai pas entendu le bruit caractéristique du compresseur...

Quelqu'un peut-il m'orienter dans la recherche de ma panne afin de savoir quels sont les organes en défaut ?

Merci d'avance pour votre aide.

David

david081
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : Brou sur chantereine
Emploi : Electronicien
Niveau technique automobile : Moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation

Message par patnat le Jeu 12 Jan 2017, 12:15

Y a-t-il du gaz en quantité suffisante? Si manque de gaz alors le compresseur ne tourne pas.

patnat
Docteur Auto
Docteur Auto

Masculin Nombre de messages : 59
Age : 55
Localisation : Winnezeele
Emploi : retraité
Niveau technique automobile : je me débrouille
Date d'inscription : 17/11/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation

Message par david081 le Jeu 12 Jan 2017, 12:54

Bonne question, je ne peux pas y répondre car je n'en sais rien, je vais aller faire vérifier ça ce week-end.
Merci pour l'info.

David

david081
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : Brou sur chantereine
Emploi : Electronicien
Niveau technique automobile : Moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation

Message par david081 le Mer 18 Jan 2017, 10:40

Bon bah le garage ne pouvait pas me mettre un coup de gaz ce samedi...trop de boulot...la suite au prochain épisode, Merci Patnat pour ton message.

Après un reset des erreurs, j'ai par contre toujours celui-ci...et il ne semble pas être en lien avec la clim, je me trompe ? J'attends la revue technique, ça m'aidera bien je pense.

01274 - Air Flow Flap Positioning Motor (V71)
      000 -  - - Intermittent

david081
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 35
Localisation : Brou sur chantereine
Emploi : Electronicien
Niveau technique automobile : Moyen
Date d'inscription : 15/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation

Message par albatros le Mer 18 Jan 2017, 11:03

Bonjour david081

Effectivement ce message traduit en Français ( Moteur de positionnement du volet de débit d'air ) n'a rien à voir avec la CLIM

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS

albatros
Tech-modo
Tech-modo

Masculin Nombre de messages : 3497
Age : 64
Localisation : Bretagne 29560 ARGOL
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum