Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 23:30 par greg5129

» 318 ti de 1995
Aujourd'hui à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Aujourd'hui à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

[Escort 1.6 16v an 98] panne climatisation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Escort 1.6 16v an 98] panne climatisation

Message par Mousbir le Lun 07 Mai 2007, 20:44

je posséde une Ford escort 1.6 16v (essence) anné 1998.
tout a coup la clim ne marche plus.
lorsque je tourne la commande du clim :
-le voyant ne s'allume plus mais le ventilateur marche bien
-j'entend plus de clic du compresseur.
-j'ai effectué les verifications suivantes:
- les fusibles ils sont tous bon
-les fusible près de la battrie ils sont aussi bon
-j'allumente le compresseur en direct et j'entent le clic de l'embryage
-près de l'optique gauche en haut je decouvre (je pense) le pressostat j'ai verifié les 4 fils avec un voltemètre il n'ya pas de 12v et bien sur lorsque je schinte l'emryage du comprsseur pas de clic.
-près de la battrie je trouve un relais vert (93AG 8C616 B1C Electroventilateur) je sais pas comment le verifié et est ce que la panne vient de lui je s'ai pas.
voila et Merci
si qqu'un peut m'aider a résoudre ce problème



Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement

Mousbir
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 51
Localisation : Casablanca
Emploi : Professeur
Niveau technique automobile : diplome tech
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort 1.6 16v an 98] panne climatisation

Message par chémi le Lun 07 Mai 2007, 21:35

salut,

regarde dans un premier temps au niveau du relais de climatisation(alimentations) que tu trouves dans la boite à fusible.

as-tu une revue technique?

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort 1.6 16v an 98] panne climatisation

Message par Mousbir le Lun 07 Mai 2007, 23:54

Merci tout d'abord de m'avoir repondue
non je possede pas de revue technique .
j'ai vue dans ma boite a fusibles ,il ya des relais mais je sais pas lequel est de la clim.

Mousbir
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 51
Localisation : Casablanca
Emploi : Professeur
Niveau technique automobile : diplome tech
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort 1.6 16v an 98] panne climatisation

Message par chémi le Mar 08 Mai 2007, 21:39

salut,

je n'ai pas sous la main les emplacements relais etc...
je vois ça demain et je te rencarde.

mais, stp ne lance pas 50 sujets sur ton problème, on ne va plus s'y retrouver!

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort 1.6 16v an 98] panne climatisation

Message par Mousbir le Mer 09 Mai 2007, 11:50

ok merci

Mousbir
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 51
Localisation : Casablanca
Emploi : Professeur
Niveau technique automobile : diplome tech
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort 1.6 16v an 98] panne climatisation

Message par chémi le Mer 09 Mai 2007, 12:41

salut,

en attendant, un truc tout bête que j'ai zappé.................

y a t'il la bonne quantité de gaz dans ton circuit?

parce que, pas gaz, pas clim.
on pourrait parfois se compliquer la vie avec des prob électrique et que la problème soit tout bête...

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort 1.6 16v an 98] panne climatisation

Message par Mousbir le Mer 09 Mai 2007, 16:19

j'ai pensé en premier temps à la quntité de gaz ds le circuit comme vous lorsque j'ai verifié la pression de gaz est bonne.
raison de plus il nya pas d'allimentation au niveau du pressostat. j'ai schinté les fils du compresseur pour demaré l'ombryage mais sans résultat.

voila merci

Mousbir
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 51
Localisation : Casablanca
Emploi : Professeur
Niveau technique automobile : diplome tech
Date d'inscription : 07/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort 1.6 16v an 98] panne climatisation

Message par chémi le Jeu 10 Mai 2007, 18:17

salut,

voilà l'emplacement du relais de clim.



controle à ce niveau.
par contre pour le schéma de cablage, je peut pas te fournir. désolé
l'idéal serait, comme tu te lance dans des recherches avancées, de te procurer une revue technique.
ça simplifirait la chose

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Escort 1.6 16v an 98] panne climatisation

Message par chémi le Mar 15 Mai 2007, 13:30

salut,

tiens, un peu tard, mais j'ai trouvé ça.
c'est le schéma du relais que je te montre au post précédent.
si ça peut t'aider.



a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum