Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[twingo an 98] Problème compteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [twingo an 98] Problème compteur

Message par betty le Ven 15 Juin 2007, 20:05

Bonjour à tous,

voilà, depuis hier la vitesse et le kilométrage de la twingo que je viens d'acheter (!!!) ne fonctionnent plus, reste à 0. L'éclairage est ok, la pendule et la jauge d'essence fonctionnent.

J'ai débranché la batterie, ça n'a servi à rien. Tout est rentré dans l'ordre aujourd'hui..l'espace de 25 secondes, et rebelotte!!

Mon garagiste m'a proposé à chaud, sans regarder très précisémment, de changer tout le compteur. Pas trop de sous pour ça en ce moment...J'ai donc jeté un oeil sur votre forum et je n'ai bien entendu pas tout compris, mais je me suis demandée si moi aussi je n'avais pas un problème de capteur de vitesse.

Qu'en pensez-vous? Que me conseillez-vous de faire avant d'aller tout faire changer dans un garage, sachant que je n'y connaîs pour ainsi dire rien en mécanique, et pourtant dieu sait que j'aimerais!

betty
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 40
Localisation : riom
Emploi : assistante d'éducation
Date d'inscription : 15/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [twingo an 98] Problème compteur

Message par fanche le Ven 15 Juin 2007, 20:39

ton probléme mes arrivé sur un compteur a cable et j'ai demonté le compteur nettoyer un peu. et jusqu'a maintenant cela marche

fanche
Nouveau
Nouveau

Masculin Nombre de messages : 44
Age : 27
Localisation : anet
Emploi : licence pro moteur et environement
Niveau technique automobile : technicien motoriste
Date d'inscription : 28/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum