Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

[Espace 2.0 ess an 87] cliquetis en accélération.

Voir le sujet précédent Voir le sujet suivant Aller en bas

lecture [Espace 2.0 ess an 87] cliquetis en accélération.

Message par onyx94 le Jeu 05 Juil 2007, 23:48

salut les amis , je commence une fois de plus par vous remercier pour la derniere fois au sujet de l espace avec le pb de distrib ^^^^ une fois les soupapes changée c est un regale !!!

bon je vous expose mon pb '' tout est dans le titre "je vais essayer d etre le plus claire possible

-alors je me lance sur ce renault espace 2000 gts année 87

voila la derniere fois j avais le pb de distrib resultat c etait les soupapes k il fallai changer depuis elle tourne presque nikel

au demarage le ralentit est un peu bof on dirai un v8 ^^grongrongrongron^^
parcontre des que je monte dans les tours no pb il tourne niquel , il a la peche !!!

mon pb est que des que je franchi les 2500 tours j entend des kliquetis en acceleration

j ai suppose l histoir de l avance de l allumeur d apres tout ce que j ai pu lire sur le net^^ car on dirai kil ce situe au niveau de la culasse . j ai reregler mes culbuteur au cas ou mais ca na rien changer donc tous ca pour dire : comment dois-je deplacer ma poulie d alumage ? gauche ou droite ?? environ combien de dents ??car pour celle ci tout ce que je sais c est qu elle doit pointer le cylindre numero 1 mais c est pas evident d etre precis^^ j attend de vos nouvelle merci encore @bientot ^^

julien

onyx94
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 37
Localisation : maison alfort
Emploi : service technique de la mairie d alfortville
Niveau technique automobile : 3 ou 4
Date d'inscription : 03/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Espace 2.0 ess an 87] cliquetis en accélération.

Message par onyx94 le Jeu 05 Juil 2007, 23:49

j espere k il y aura une petite soluce ^^ a oui j ai oublier de dire aussi parfois quant je coupe le contacte il y a un retourn d allumage , bon pas tres mechant mais c est un retour quant meme , alors voila cliquetis a partir de 2500 tours environ , et retour d allumage a la coupe moteur ^^
je pe pas etre plus precis ^^
@ bientot

onyx94
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 37
Localisation : maison alfort
Emploi : service technique de la mairie d alfortville
Niveau technique automobile : 3 ou 4
Date d'inscription : 03/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Espace 2.0 ess an 87] cliquetis en accélération.

Message par gabet62 le Ven 06 Juil 2007, 22:11

hello!
Pour ton soucis , perso je pense plus a un bon reglage carbu et allumage (soit trop d'avance ou pas asser)!
je ne pense pas que se soit trop méchant (pour l'instant)

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Espace 2.0 ess an 87] cliquetis en accélération.

Message par noriavag le Ven 06 Juil 2007, 23:09

Salut.
Si t'on avance à l'allumage est réglable, ( lampe stromboscopique, en tournant le distributeur ), ça vient de ça.
Si il n'est pas réglable, c'est que la distribution est mal câllée.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

lecture Re: [Espace 2.0 ess an 87] cliquetis en accélération.

Message par onyx94 le Mer 11 Juil 2007, 01:51

mouarf la je suis perdu....j ai tout redemonter pour pouvoir bouger la poulie du distributeur, je l ai avancer dents par dent avec un essai entre chaque, resultat des courses au bout de trois dent il n y a plus de retour d allumage quant je coupe le moteur , mais les cliquetis sont tjrs la....au ralentit on sent que le moteur ne tourne pas tres rond mais desque j accelere , celui ci tourne tres bien , est ce que ca peu etre du a un mauvais reglage des culbuteur ??sur un cite j ai lu 0.10 en admin et 0.25 en echap ^^ est ce les bonne valeur ?? est en ce qui concerne ma poulie de distributeur elle me rend fou , je n arrive pas a etre sur de comment la calée car je n ai pas de lampe strombo :-( je n arrive pas a voir la lumiere au bout du tunnel ^^ ouinn

onyx94
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 37
Localisation : maison alfort
Emploi : service technique de la mairie d alfortville
Niveau technique automobile : 3 ou 4
Date d'inscription : 03/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Espace 2.0 ess an 87] cliquetis en accélération.

Message par stylo le Mer 11 Juil 2007, 09:08

bonjour.le cliqquetis est-il le mème à chaud qu'a froid?moi je penserai à l'avance à l'allumage mais à celle qui est sur ton allumeur elle est à depression,plus le moteur tourne vite plus elle lui donne d'avance.control le tuyau qu'il ne soit pas coupé ou percé,il se peu que la membrane de ton allumeur soit percé.as-tu essayé avec un autre allumeur?

stylo
Nouveau
Nouveau

Masculin Nombre de messages : 9
Age : 39
Localisation : isère
Emploi : mécanicien pl
Niveau technique automobile : bep
Date d'inscription : 04/07/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Espace 2.0 ess an 87] cliquetis en accélération.

Message par onyx94 le Sam 14 Juil 2007, 01:53

je precise , oui le cliquetis est le meme a chaud que a froid ^^ mais est tu sur que sur cette voiture l allumeur est a depression ??

onyx94
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 37
Localisation : maison alfort
Emploi : service technique de la mairie d alfortville
Niveau technique automobile : 3 ou 4
Date d'inscription : 03/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Espace 2.0 ess an 87] cliquetis en accélération.

Message par onyx94 le Sam 14 Juil 2007, 02:05

bon je viensde regarder ca et ce n est pas un system d allumage a depression

http://www.prixusine.fr/PrixUsine/FicheProduit.aspx?ProdId=152

sniff comment faire ??

onyx94
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 37
Localisation : maison alfort
Emploi : service technique de la mairie d alfortville
Niveau technique automobile : 3 ou 4
Date d'inscription : 03/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

lecture Re: [Espace 2.0 ess an 87] cliquetis en accélération.

Message par onyx94 le Sam 14 Juil 2007, 02:21

arfff je ne comprend plus rien car pourtant sur se moteur il y a bien un AEI et normalement il y a un detecteur de cliquetis sur un AEI???

mais alors comment ca marche ?

onyx94
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 37
Localisation : maison alfort
Emploi : service technique de la mairie d alfortville
Niveau technique automobile : 3 ou 4
Date d'inscription : 03/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum