Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 06:46 par MacGyverFr

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 01:04 par greg5129

» Ford fiesta en panne
Hier à 22:54 par david38

» Scenic 2 1.9l dci 2004
Hier à 22:22 par yansof

» Presentation
Hier à 21:39 par Laure B

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 21:35 par Laure B

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 20:32 par Rameuh

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:20 par BMW PASSION

» MaxiEcu 2
Hier à 19:16 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 18:59 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Hier à 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Hier à 11:06 par souattia

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Lun 20 Fév 2017, 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Lun 20 Fév 2017, 20:10 par patnat

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Lun 20 Fév 2017, 18:47 par Stoomm

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Lun 20 Fév 2017, 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Lun 20 Fév 2017, 12:32 par BMW PASSION

» Arrêt moteur plus doux 320d
Lun 20 Fév 2017, 00:46 par greg5129

» Conexion DRauto
Dim 19 Fév 2017, 19:52 par freddy5923

» présentation
Dim 19 Fév 2017, 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Dim 19 Fév 2017, 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Dim 19 Fév 2017, 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Dim 19 Fév 2017, 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

[Opel bertone 1.4 i an 95] probleme de démarage.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Opel bertone 1.4 i an 95] probleme de démarage.

Message par Karibou 01 le Dim 05 Aoû 2007, 12:13

Bonjour, Opel bertone 1,4l i ,95 probleme de démarage.
coupe circuit ou alarme (Gemini) quel manipulation faut il faire pour demarer.

Karibou 01
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : montpellier
Emploi : conducteur de travaux
Niveau technique automobile : amateur
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel bertone 1.4 i an 95] probleme de démarage.

Message par bublle69 le Dim 05 Aoû 2007, 12:18

bonjour caribou
ton message serat deplacer ce soir dans la partie opel
regarde bien ou tu poste

et de plus il faudrait etre un peu plus precis sur ta panne
probleme de demarage est vague
(il y a t'il du courant,le demareur tourne,as tu deja fait des tests)
pour l'alalrme as tu une ref ou pas?

merci
eddy

___________________________________________
N'hesiter pas a participer au jeux techniconnexion http://www.techniconnexion.com/jeux-et-concours-f122/

bublle69
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1796
Age : 39
Localisation : ternay(rhone)
Emploi : chef de parc
Niveau technique automobile : me debrouille
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel bertone 1.4 i an 95] probleme de démarage.

Message par Karibou 01 le Lun 06 Aoû 2007, 11:09

Salut a tous,
Mon probleme et clair je n'arrive pas a desactiver l'alarme le tableaux de bord s'allume les feux se mettent a clignoter ,le demareur je l'ai changer l'entend mais il a commes un coupes circuit
la voiture ne veut pas demarrer.
Alarme gemini.

Karibou 01
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : montpellier
Emploi : conducteur de travaux
Niveau technique automobile : amateur
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel bertone 1.4 i an 95] probleme de démarage.

Message par noriavag le Lun 06 Aoû 2007, 11:52

Salut.
Sujet déplacé.
Merci de lire la charte et de la respecter.

Ca veux dire quoi comme un coupe circuit?
On veux volontier t'aider, mais il faut décrire correctement les symptomes, autrement tu n'auras pas beaucoup de réponses.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [Opel bertone 1.4 i an 95] probleme de démarage.

Message par Karibou 01 le Lun 06 Aoû 2007, 18:23

salut,
j'ai suprimer l'alarme et maintenant j'ai le clic du demareur mais pas d' allumage cela peut provenir de quoi? concernant le coupe circuit comme certain modele de voiture il faut appuyer sur la pedale d' embrayge pour demarer ou autres chose a tu une idee sur ça!? merci.

Karibou 01
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 49
Localisation : montpellier
Emploi : conducteur de travaux
Niveau technique automobile : amateur
Date d'inscription : 05/08/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Opel bertone 1.4 i an 95] probleme de démarage.

Message par noriavag le Lun 06 Aoû 2007, 19:15

Salut.
C'est quoi une bertone? scratch
Désolé, je ne connais pas.
Il me faudrait les lettres de ton moteur pour que je puisse trouver un modèle correspondant.
Certain modèle on un relais, qui, après coupure de la batterie, doit être enlevé et reposé pour que le démarreur fonctionne.
Tu peux déjà essayer de tous les débranchés 1 après l'autre.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum