Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[golf3 gti] perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[golf3 gti] perte de puissance

Message par secret le Mer 30 Aoû 2006, 17:48

bonjour a tous
golf 3 gti edition 94 (ADY)

depuis mon changement de bobine d'allunage (panne arrivé lors d'un arret)un autres probleme ces liée avec,j'ai noté une perte de puissance a n'inporte quel tm avec des petites secousse tout le long de l'accélération et aussi un rupteur qui ce déclanche entre 5000 et 6000 tm, elle ne cale pas,le le ralentit est stable a froid a chaud sa déscend a 900 et remonte a 1000
j'ai verifier si il y'avais pas une erreur avec le type de bobine mes non c'est bien la bonne,j'ai changer les cables ht la tete de delco le rotor les bougie date de 4 mois et toujour rien si qlq a u le meme probleme ??

secret
Nouveau
Nouveau

Nombre de messages : 4
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf3 gti] perte de puissance

Message par noriavag le Mer 30 Aoû 2006, 21:28

Salut!
Bizzard ton problème. Il n'y a qu'une sorte de bobine, donc elle peut pas être fausse.
As-tu changé la bobine toi même?
Peut-être tu as oublié de remettre la masse du boitier électronique qui viens fixé sur la fixation de la bobine.
Autremente essaye de débrancher la batterie 2 min.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [golf3 gti] perte de puissance

Message par secret le Jeu 31 Aoû 2006, 19:06

salut noriavag merci d avoir repondu oui je l est monter moi meme j ai bien tout controle ainsi que la masse j ai aussi debranche ma batterie 5 minutes mais sa le fait toujours le rupteur se declanche exactement a 5200 tm
je ne sait plus ou donner de la tete

secret
Nouveau
Nouveau

Nombre de messages : 4
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf3 gti] perte de puissance

Message par noriavag le Ven 01 Sep 2006, 00:22

Salut secret!
Ca c'est des problèmes que j'aime.
J'essaye de récapituler ton problème. Tu penses que depuis que tu as changé la bobine, tu as une coupure à 5200t/m.
A l'époque, arriver aux rupteur voulait dire que une partie du rotor par la force centrifuge ce méttait à la masse, ce qui provoquait une coupure d'allumage. ( as-tu changé ton rotor? )
Actuellement, le rotor n' est plus qu'un passage de courant. C'est le boitier électronique qui par sa cartographie et ces informations reçu de la vitesse de rotation du moteur, coupe " au rupteur ".
Sur Golf, le signal pour le PMH, également vitesse de rotation est donné par le distributeur à effet Hall.
Alors pour le moment, je ne vois pas. Si l'effet Hall embète, ça ne sera en tous cas pas à un régime précis.
Avant d'aller plus loin, il faut que je soit sur que tu n'as pas mis un " vieux " rotor que tu aurais trouvé au fond d'un tiroir.
A+

PS: peus-tu aller sur la page d'accueil dans " présentation des nouveaux membres " stp. Merci.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [golf3 gti] perte de puissance

Message par secret le Ven 01 Sep 2006, 13:30

Salut noriavag
j'ai renplacer plusieurs pièces depuis car quand je roule ont a l'inpréssion qu'une partie du courant ou le calage de l'allumeur n'est pas bon (manque de courants) A l'époque quand j'ai chercher la panne de la bobine , je me rapelle avoir tracé et enlever l'allumeur pour le controler,j'ai tester en le déplaçant (décaler) pour voir si sa changerai quelque choses mes non sa reste le meme No ,elle fait quelques petite secousse(trous),la puissance est égale a un 1.6l (- +) avec un rupteur a 5200tm,le rotor,la tete de delco,les cables ht ainsi que la bobine sonts neufs

secret
Nouveau
Nouveau

Nombre de messages : 4
Age : 39
Date d'inscription : 30/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf3 gti] perte de puissance

Message par noriavag le Ven 01 Sep 2006, 15:21

Alors il faut régler comme il faut le point d'allumage avec une lampe stromboscopique.
Tu as meilleur temp d'aller faire régler à L'agence VW, certain modèle il faut débrancher la sonde de température moteur, d'autre il faut bloquer le boitier électronique avec un appareil.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [golf3 gti] perte de puissance

Message par kikou33 le Jeu 17 Mai 2007, 20:33

Bonjour,

je viens juste de decouvrir ce site. j'ai un enorme probleme avec ma golf 3 .
en decembre, elle a calée... obligée de changer la bobine. depuis plus de soucis.
ce matin, elle avait des rates au demarrage, je l'ai trouvé un peu molle en passant les vitesses. quand elle est devenue chaude, elle s'est " bridée" à 30 km . impossible d'aller plus vite.
j'ai verifié les arrivées d'essence ok, debranchée la sonde et rebranchée mais toujours le même probleme. ellea bruit sourd comme si le pot était percée. elle a des ratées. si j'accelere au point mort. elle se regule toute seule entre 1500 et 2000 tours.
les bougies ont été changées. elle bouffe pas d'huile, pas d'eau.
desolée de polluer votre forum mais je suis totalement perdue.
je ne sais pas par ou demonter. je ne pense pas que cela provienne de la bobine.
avez vous des idées, des infos...
Merci d'avance
stéphanie

kikou33
Nouveau
Nouveau

Féminin Nombre de messages : 1
Age : 40
Localisation : bordeaux
Emploi : cadre
Niveau technique automobile : moyen
Date d'inscription : 17/05/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [golf3 gti] perte de puissance

Message par noriavag le Jeu 17 Mai 2007, 20:45

Salut stéphanie.
C'est volontier que j'essayerai de t'aider.
Mais stp, va lire la charte ( dans ma signature ) et ouvre un nouveau sujet.
Merci.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum