Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Fiat Panda 3 4*4] dysfonctionnement essuie glace
Aujourd'hui à 14:59 par Laure B

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 14:58 par Docteur Auto

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur
Aujourd'hui à 14:39 par caneloni

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Aujourd'hui à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Aujourd'hui à 12:26 par patamande

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 12:17 par fred972

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 12:10 par Farid Bergheul

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 12:05 par steph08

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

[fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Jeu 13 Sep 2007, 16:20

bonjour,

la voiture de ma copine (3 portes centralisée) a refusé de s'ouvrir ce matin (on avait eu deux précédents récents).

quand je tournais la clé coté conducteur, on entendait le bruit habituel mais faiblement et pas à fond; ceci que ce soit dans le sens ouvrir ou fermer.
coté passager: dans un sens (que je croyais "ouvrir" masi qui est en fait le contraire) aucun bruit.
dans l'autre sens: le bruit normal avec intensité normale.

finalement et par hasard: entournant la clé coté passager deux fois à la suite dans le sens que je croyais "fermer" (je ne me sers jamais de ctte voiture), ca me l'a ouvert.

après tout est redevenu normal (jusqu'à la prochaine fois)

en cherchant dans la revue haynes, section diagnostiques, on trouve comme causes possibles:

- défaillance du contacteur principal (dans le revue il n'existeraiit que le contacteur d'opuverture du hayon, donc ca ne doit pas être ca)
- défaillance du relais (le fusible? il doit etre bon car ca remarche)
- défaillance du moteur ( certainement ce qu'ikls appelent actionneur portes électromagnétiques sur la rta) je pense que c'est celui coté conducteur qui a un problème
confirmez vous mon raisonnement?

( apparement, d'après les shémas électriques, l'ordi de bord ne pourait pas etre mis en cause, cela me rassure)

merci d'avance pour vos point de vue


Dernière édition par le Jeu 18 Oct 2007, 08:33, édité 1 fois

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par chémi le Jeu 13 Sep 2007, 18:22

salut,

je confirme ton raisonnement!
il est tout à fait probable que se soit la serrure porte chauffeur qui déconne.
en fait, quand tu actionnes la clé, dans la serrure se trouve un contacteur qui bascule pour faire tourner le moteur intégré. dans le même temps, le moteur droit est alimenté par un liaison fils entre les deux serrures.
même procédure pour l'actionnement de la clé porte droite.
il n'y a pas de module (ou ordi) qui gère la chose.
l'alimentation des serrures se fait par le fusible 8.

avant de remplacer ta serrure (gauche), je te conseille de regarder au niveau du passe fils porte/montant s'il n'y a pas de mauvais contact ou de fil qui se coupe (cela arrive de temps en temps et ça peut être intermitent).
regarde bien aussi, à ce niveau le gros connecteur rond qui est coté porte (à l'extérieur). il ne déboite en le tournant.

voilà, tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Mer 26 Sep 2007, 19:08

je fais rapidement quelques photos se soir, tout d'abord pour indiquer qu'un élément de la serrure coté conducteur ne revient pas totalement en place lors de l'ouverture (je l'avais deja remarqué il y a un an), j'ai entouré en vert le "morceau" qui dépasse et qui impose de claquer la porte pour la fermer.
https://servimg.com/image_preview.php?i=1&u=11588903

sur cette photo je l'ai mis en position normal
https://servimg.com/image_preview.php?i=2&u=11588903

je n'ai pas trouver de "gros connecteur rond", il n'y a que celui-ci qui n'intervient que pour allumer l'habitacle
https://servimg.com/image_preview.php?i=3&u=11588903

je ne sais pas trop comment faire pour inspecter les fils au niveau du passage de porte. il y a trois éléments (que j'ai numérotés en vert) si quelqu'un connait le truc pour les séparer ca serait sympa scratch
https://servimg.com/image_preview.php?i=4&u=11588903

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par chémi le Mer 26 Sep 2007, 20:42

salut,

effectivement, ça sent la serrure HS.

pour démonter le connecteur, tu tournes la molette (1) dans le sens inverse des aiguilles d'une montre, le connecteur va s'enlever au fur et à mesure sue tu tournes.
tu pourras vérifier s'il n'y a pas de "vers de gris" qui pourrait créer un mauvais contact.
tu enlèves aussi le caoutchouc pour controler les fils dans la gaine (coupures)

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Lun 01 Oct 2007, 19:47

en suivant tes explications, j'ai démonté le connecteur (ce qui m'a permis de comprendre pourquoi il se nomme ainsi), il est vrai qu'il y a un léger "vers de gris" sur certaines cosses. j'ai mis du spray anti humidité dessus.

j'ai remonté un peu la gaine pour observer les fils sur la moitié de leur longueur au niveau du passe fil, ils ont l'air intact .

pour le problème de la photo 2 de mon dernier message, cela a l'air totalement indépendant car cette pièce ne revient pas bien à sa place lorsqu'on actionne la poignée.

le problème s'est aggravé car cela devient plus fréquent et il faut insisté désormais plusieurs fois coté passager pour que ca se débloque enfin.

je vais allé demain chez ford pour commander un "actionneur électromagnétique"

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par chémi le Lun 01 Oct 2007, 20:31

salut,

oui, c'est assez fréquent (le vert de gris) nickel le spray, faut pas en faire plus.
pour ce qui est du levier de la photo 2, rien d'anormal, le locquet ne revient qu'avec une aide manuelle quand tu "verrouilles" la serrure avec la porte ouverte. il n'y a pas de ressort qui l'aide à se remettre en position.
et pour finir, effectivement, tu n'échappera pas au remplacement de ta serrure passager.

tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Mar 02 Oct 2007, 12:35

ce matin je suis passé chez ford, on a commandé une nouvelle serrure (le vendeur m'a confié qu'ils en changeaient très souvent).
je vous tiendrai au courant de la suite.

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Sam 06 Oct 2007, 15:45

serrure remplacée ca matin. Cool
je vous tiendrai au courant si ca recommence ou pas.

un grand merci à Chémi pour son aide et ses conseils.

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Jeu 18 Oct 2007, 08:34

le problème a totalement disparu depuis que j'ai mis de l'antihumidité au niveau du relais et que j'ai changé la serrure (l'ancienne avait son ressort cassé)

merci

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par chémi le Jeu 18 Oct 2007, 12:37

salut,

nickel fredo
merci de nous avoir tenu informé.
bonne route

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum