Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 13:25 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 12:01 par berticoyote

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

[fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Jeu 13 Sep 2007, 16:20

bonjour,

la voiture de ma copine (3 portes centralisée) a refusé de s'ouvrir ce matin (on avait eu deux précédents récents).

quand je tournais la clé coté conducteur, on entendait le bruit habituel mais faiblement et pas à fond; ceci que ce soit dans le sens ouvrir ou fermer.
coté passager: dans un sens (que je croyais "ouvrir" masi qui est en fait le contraire) aucun bruit.
dans l'autre sens: le bruit normal avec intensité normale.

finalement et par hasard: entournant la clé coté passager deux fois à la suite dans le sens que je croyais "fermer" (je ne me sers jamais de ctte voiture), ca me l'a ouvert.

après tout est redevenu normal (jusqu'à la prochaine fois)

en cherchant dans la revue haynes, section diagnostiques, on trouve comme causes possibles:

- défaillance du contacteur principal (dans le revue il n'existeraiit que le contacteur d'opuverture du hayon, donc ca ne doit pas être ca)
- défaillance du relais (le fusible? il doit etre bon car ca remarche)
- défaillance du moteur ( certainement ce qu'ikls appelent actionneur portes électromagnétiques sur la rta) je pense que c'est celui coté conducteur qui a un problème
confirmez vous mon raisonnement?

( apparement, d'après les shémas électriques, l'ordi de bord ne pourait pas etre mis en cause, cela me rassure)

merci d'avance pour vos point de vue


Dernière édition par le Jeu 18 Oct 2007, 08:33, édité 1 fois

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par chémi le Jeu 13 Sep 2007, 18:22

salut,

je confirme ton raisonnement!
il est tout à fait probable que se soit la serrure porte chauffeur qui déconne.
en fait, quand tu actionnes la clé, dans la serrure se trouve un contacteur qui bascule pour faire tourner le moteur intégré. dans le même temps, le moteur droit est alimenté par un liaison fils entre les deux serrures.
même procédure pour l'actionnement de la clé porte droite.
il n'y a pas de module (ou ordi) qui gère la chose.
l'alimentation des serrures se fait par le fusible 8.

avant de remplacer ta serrure (gauche), je te conseille de regarder au niveau du passe fils porte/montant s'il n'y a pas de mauvais contact ou de fil qui se coupe (cela arrive de temps en temps et ça peut être intermitent).
regarde bien aussi, à ce niveau le gros connecteur rond qui est coté porte (à l'extérieur). il ne déboite en le tournant.

voilà, tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Mer 26 Sep 2007, 19:08

je fais rapidement quelques photos se soir, tout d'abord pour indiquer qu'un élément de la serrure coté conducteur ne revient pas totalement en place lors de l'ouverture (je l'avais deja remarqué il y a un an), j'ai entouré en vert le "morceau" qui dépasse et qui impose de claquer la porte pour la fermer.
https://servimg.com/image_preview.php?i=1&u=11588903

sur cette photo je l'ai mis en position normal
https://servimg.com/image_preview.php?i=2&u=11588903

je n'ai pas trouver de "gros connecteur rond", il n'y a que celui-ci qui n'intervient que pour allumer l'habitacle
https://servimg.com/image_preview.php?i=3&u=11588903

je ne sais pas trop comment faire pour inspecter les fils au niveau du passage de porte. il y a trois éléments (que j'ai numérotés en vert) si quelqu'un connait le truc pour les séparer ca serait sympa scratch
https://servimg.com/image_preview.php?i=4&u=11588903

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par chémi le Mer 26 Sep 2007, 20:42

salut,

effectivement, ça sent la serrure HS.

pour démonter le connecteur, tu tournes la molette (1) dans le sens inverse des aiguilles d'une montre, le connecteur va s'enlever au fur et à mesure sue tu tournes.
tu pourras vérifier s'il n'y a pas de "vers de gris" qui pourrait créer un mauvais contact.
tu enlèves aussi le caoutchouc pour controler les fils dans la gaine (coupures)

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Lun 01 Oct 2007, 19:47

en suivant tes explications, j'ai démonté le connecteur (ce qui m'a permis de comprendre pourquoi il se nomme ainsi), il est vrai qu'il y a un léger "vers de gris" sur certaines cosses. j'ai mis du spray anti humidité dessus.

j'ai remonté un peu la gaine pour observer les fils sur la moitié de leur longueur au niveau du passe fil, ils ont l'air intact .

pour le problème de la photo 2 de mon dernier message, cela a l'air totalement indépendant car cette pièce ne revient pas bien à sa place lorsqu'on actionne la poignée.

le problème s'est aggravé car cela devient plus fréquent et il faut insisté désormais plusieurs fois coté passager pour que ca se débloque enfin.

je vais allé demain chez ford pour commander un "actionneur électromagnétique"

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par chémi le Lun 01 Oct 2007, 20:31

salut,

oui, c'est assez fréquent (le vert de gris) nickel le spray, faut pas en faire plus.
pour ce qui est du levier de la photo 2, rien d'anormal, le locquet ne revient qu'avec une aide manuelle quand tu "verrouilles" la serrure avec la porte ouverte. il n'y a pas de ressort qui l'aide à se remettre en position.
et pour finir, effectivement, tu n'échappera pas au remplacement de ta serrure passager.

tiens nous au jus

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Mar 02 Oct 2007, 12:35

ce matin je suis passé chez ford, on a commandé une nouvelle serrure (le vendeur m'a confié qu'ils en changeaient très souvent).
je vous tiendrai au courant de la suite.

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Sam 06 Oct 2007, 15:45

serrure remplacée ca matin. Cool
je vous tiendrai au courant si ca recommence ou pas.

un grand merci à Chémi pour son aide et ses conseils.

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par fredo57 le Jeu 18 Oct 2007, 08:34

le problème a totalement disparu depuis que j'ai mis de l'antihumidité au niveau du relais et que j'ai changé la serrure (l'ancienne avait son ressort cassé)

merci

fredo57
Petit mécano
Petit mécano

Masculin Nombre de messages : 110
Age : 37
Localisation : 70
Emploi : environnement
Niveau technique automobile : Je fais mes petit service + divers travaux.
Date d'inscription : 24/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [fiesta 1.3 ess an 96] portes ne s'ouvrent pas (résolu)

Message par chémi le Jeu 18 Oct 2007, 12:37

salut,

nickel fredo
merci de nous avoir tenu informé.
bonne route

a+

___________________________________________
merci de lire LA CHARTE du forum de façon à poster correctement
tenez nous au courant de l'évolution ou la résolution de votre problème

chémi
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2055
Age : 50
Localisation : nord
Emploi : mécano
Niveau technique automobile : appris sur le tas
Date d'inscription : 13/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum