Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 00:45 par greg5129

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

[106 xnd] probleme calage pompe injection (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[106 xnd] probleme calage pompe injection (résolu)

Message par CHICOD28 le Jeu 31 Aoû 2006, 12:34

Bonjour, pale
J'ais changer mon moteur casser sur ma 106.J'ais remis ma pompe injection sur le nouveau moteur,je l'ais caler avec pige,purger,et il sort presque que de ma pompe.
Je voudrais savoir quel est le probleme aider moi merci. confused

ps:electrovale est bonne et je refait mon calage ce matin est le probleme est toujour la

CHICOD28
Nouveau
Nouveau

Nombre de messages : 5
Age : 51
Date d'inscription : 31/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 xnd] probleme calage pompe injection (résolu)

Message par gec191 le Jeu 31 Aoû 2006, 12:50

Bonjour,

tu veux dire qu'il ne sort rien de ta pompe ? Si oui, je ne pense pas que cela vienne du calage qui sur ce modèle, si je me souviens bien, a très peu de débatement.
Cela serait plus du à un problème d'alimentation. scratch

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 xnd] probleme calage pompe injection (résolu)

Message par CHICOD28 le Jeu 31 Aoû 2006, 13:25

SI IL SORT UN PEUT MAIS PAS ENORMEMENT

CHICOD28
Nouveau
Nouveau

Nombre de messages : 5
Age : 51
Date d'inscription : 31/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 xnd] probleme calage pompe injection (résolu)

Message par gec191 le Jeu 31 Aoû 2006, 13:58

Re,

si tu restes tout débranché, c'est normal il n'y a pas beaucoup de débit, la pression est provoquée par les injecteurs. Rebranches tout et essaies de démarrer.
Cela risque de prendre un moment et quelques coups de démarreur le temps que le circuit se remplisse.

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [106 xnd] probleme calage pompe injection (résolu)

Message par CHICOD28 le Jeu 31 Aoû 2006, 16:37

cheers sa demare le probleme venait du capteur pmh sur volant moteur,il etait hs je l ais changer .sa tourne merci commememe est a la prochaine,

CHICOD28
Nouveau
Nouveau

Nombre de messages : 5
Age : 51
Date d'inscription : 31/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum