Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 23:31 par faridou

» [ renault clio 3 ] probleme radar de recul (résolu)
Hier à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Hier à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Hier à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 20:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 18:11 par Jcrepar

» [ BMW E30 324d ] Problème préchauffage
Hier à 17:14 par Tumela

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Hier à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Hier à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Hier à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Hier à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Hier à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Hier à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Hier à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Hier à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Sam 03 Déc 2016, 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Sam 03 Déc 2016, 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Sam 03 Déc 2016, 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Sam 03 Déc 2016, 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Sam 03 Déc 2016, 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Sam 03 Déc 2016, 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Sam 03 Déc 2016, 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Sam 03 Déc 2016, 07:56 par Laure B

[307 hdi 110 an 02] pb a froid

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 22:46

bonjour j'ai une 307 hdi 110 de fevrier 2002 et j'ai un probleme quand elle est froide. En faite quand je la demarre le matin ell n'a pas de puissance. Elle n'avance pas et cela la fait meme lorsque que je m'arrete plusieurs heures dans la journee. Je suis alle chez peugeot et il ne trouve jamais ce quel a et a chaque fois me sorte quelque chose de different (la derniere chose qu'il m'on dit est que mon embrayage etait mort et que c'etait a cause de cela). Est ce que cela est deja arrive a quelqu'un ou sinon quelqu'un peut il me dire d'ou cela provient?
(moi on m'a parle du debimetre du turbo est ce que sa pourrait etre cela?)
merci de votre reponse

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par lex le Lun 19 Nov 2007, 22:49

ton ODB ne t indique aucun default?
combien a t elle de kms?
le FAP a deja été changé?

lex
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 37
Localisation : albi
Emploi : technicien telecom
Niveau technique automobile : se demerde un peu
Date d'inscription : 16/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 22:53

elle a 117OOOkms et je n'ai aucun voyant qui s'allume sur le tableau de bord. oui le FAP a ete change et j'en ai eu pour 1000euro chez peugeot. La voiture part d'un coup franc une fois que cette chose disparait

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 22:54

par cette chose j'entend cette panne

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par lex le Lun 19 Nov 2007, 23:02

c est quoi la chose qui disparait?

1000 euros

le forfait FAP je l ai payé 545euros
en fait j ai payé 800 euros car ils ont du me changer le faisceau du Fap , le vase de cerrine et une durite de turbo qui etaient hs!!!

une vrai pompe a fric cette bagnole

lex
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 37
Localisation : albi
Emploi : technicien telecom
Niveau technique automobile : se demerde un peu
Date d'inscription : 16/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 23:05

m'en parle oui au total sa m'a coute 1000 euros le remplacement de ce p***** de FAP. ET oui je te disait la chose est la panne. D'un coup elle se met a accelerer (car j'ai le pied sur la pedale d'accelerateur) et la c'est parti. Elle fonctionne normalement

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 23:11

j'ai oubliede precisr que quand elle fait cela je consomme plus (en consommation instantanne)

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 23:16

et aussi je le suis rendu compte aujourd'hui que a bas regime et cela meme chaude (en dessous de 3000 tours) j'ai des accoups

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par lex le Lun 19 Nov 2007, 23:20

le volant moteur il a été changé? car les accoups ca peut venir de la!

et la fait attention a ta tirelire

lex
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 37
Localisation : albi
Emploi : technicien telecom
Niveau technique automobile : se demerde un peu
Date d'inscription : 16/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 23:24

non le volant moteur n'a pas ete change mais je regarde un peu les forums et jai lu debimetre d'ait et vanne EGR tu pense que mon probleme pourrait etre un de ces 2 trucs? ou bien mon volant moteur? (quand tu dis casser la tirelire tu penses a combien a peu pres?)

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par lex le Mar 20 Nov 2007, 00:39

j ai fait changé mon volant moteur il y a un mois de ca , la voiture donné des accoups surtout a la deceleration puis elle faisait un bruit de ferraille au ralenti, et d apres ce que j ai apris sur plusieurs forum et meme confirmé par peugeot , les volants moteurs des 307 hdi 110 et 136 sont defectueux et cassent aux alentours des 80000kms desfois plus desfois moins,! peugeot a reconnu ce probleme et a fait une rallonge de garantie de 5 ans et moins de 150000kms( c est grillé pour toi) le probleme c est que si tu attend que le volant casse il y a de fortes chances que la boite casse avec!!!
moi je suis passé juste dans la garantie car elles faisait 5 ans la semaine d apres! du coup ils ont changé volant moteur,embrayage,pedalier,capteur d embrayage, tout ca pour 40 euros au lieu des 1500 prevus!

verifie bien si tu as acheter ta voiture d occase si l ancien proprio l as fait sinon aie aie aie!!!

maintenant tes accoups je peut pas t affirmer que ca vienne de ca, mais bon a surveiller quand meme!

j ai entendu parler de problemes de turbo aussi mais ils sont plus rares!

lex
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 37
Localisation : albi
Emploi : technicien telecom
Niveau technique automobile : se demerde un peu
Date d'inscription : 16/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Mar 20 Nov 2007, 10:00

ok je te remercie je vais verifier si l'autre proprio l'a fait
mais moi mes accoups se font que lorsque j'accelere et pas quand je decelere

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par willow35 le Mar 20 Nov 2007, 11:41

Salut

J'ai déjà été attrapé avec ce problème.ça doit venir de l'électrovanne du papillon de réchauffeur d'air admission

willow35
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 34
Localisation : L'Hermitage 35
Emploi : Référent technique
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Mar 20 Nov 2007, 18:27

et sa coute cher cette electrovanne?

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par jéjé104 le Mar 20 Nov 2007, 20:47

Salut

Je ne pense pas que ce soit le volant moteur vu les symptômes.

Ni le débitmètre, mais pour voir ça c'est simple il suffit de le débrancher puis d'essayer si ça fonctionne mieux (au moment de la panne bien sûr...), c'est le tube sur le circuit d'air d'admission, juste après le filtre à air, il suffit de débrancher le connecteur (5fils).

Moi je pense à une histoire d'EGR, vanne qui grippe, ou en fait n'importe quel pièce articulée sur le circuit d'admission d'air.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Mer 21 Nov 2007, 18:23

et ou est cette vanne EGR?

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par gabet62 le Mer 21 Nov 2007, 19:10

hello!
sur la pipe d'admission normalement!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Mer 21 Nov 2007, 19:47

et elle est ou la pipe d'admission? car je n'y connais pas grand chose en mecanique

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par gabet62 le Jeu 22 Nov 2007, 19:55

c'est la partie en aluminium ou arrive ta durite du filtre a air!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Dim 25 Nov 2007, 18:23

ok merci je vais regarder cela

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Ven 30 Nov 2007, 15:51

bonjour je souhaiter savoir si c'est cela la prise du debimetre ou si c'est autre chose
https://servimg.com/image_preview.php?i=6&u=11366071
https://servimg.com/image_preview.php?i=7&u=11366071

voila je joint 2 photos

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par mvcars2003 le Ven 30 Nov 2007, 16:20

oui c'est la fiche du debimetre.

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages : 146
Age : 38
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Ven 30 Nov 2007, 16:23

et si je l'a debranche il n'y a pas de danger? Ma voiture fonctionnera normalement?

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par mvcars2003 le Ven 30 Nov 2007, 16:27

comme dis jéjé104

Ni le débitmètre, mais pour voir ça c'est simple il suffit de le débrancher puis d'essayer si ça fonctionne mieux (au moment de la panne bien sûr...), c'est le tube sur le circuit d'air d'admission, juste après le filtre à air, il suffit de débrancher le connecteur (5fils).


seulement si tu as la panne!!!

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages : 146
Age : 38
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Ven 30 Nov 2007, 16:32

en fait la panne se produit surtout le matin quand elle est froide donc si je la debranche ce soir je verrais demain matin si c'est sa
merci du renseignement

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum