Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Hier à 19:39 par albatros

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Hier à 19:33 par claude.n

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Hier à 17:37 par Laure B

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 14:59 par nevrakse

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Mer 18 Jan 2017, 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Mer 18 Jan 2017, 12:57 par joerdf07

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Mer 18 Jan 2017, 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Mer 18 Jan 2017, 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Mer 18 Jan 2017, 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Mer 18 Jan 2017, 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Mer 18 Jan 2017, 06:41 par ced-46

[307 hdi 110 an 02] pb a froid

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 22:46

bonjour j'ai une 307 hdi 110 de fevrier 2002 et j'ai un probleme quand elle est froide. En faite quand je la demarre le matin ell n'a pas de puissance. Elle n'avance pas et cela la fait meme lorsque que je m'arrete plusieurs heures dans la journee. Je suis alle chez peugeot et il ne trouve jamais ce quel a et a chaque fois me sorte quelque chose de different (la derniere chose qu'il m'on dit est que mon embrayage etait mort et que c'etait a cause de cela). Est ce que cela est deja arrive a quelqu'un ou sinon quelqu'un peut il me dire d'ou cela provient?
(moi on m'a parle du debimetre du turbo est ce que sa pourrait etre cela?)
merci de votre reponse

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par lex le Lun 19 Nov 2007, 22:49

ton ODB ne t indique aucun default?
combien a t elle de kms?
le FAP a deja été changé?

lex
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 37
Localisation : albi
Emploi : technicien telecom
Niveau technique automobile : se demerde un peu
Date d'inscription : 16/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 22:53

elle a 117OOOkms et je n'ai aucun voyant qui s'allume sur le tableau de bord. oui le FAP a ete change et j'en ai eu pour 1000euro chez peugeot. La voiture part d'un coup franc une fois que cette chose disparait

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 22:54

par cette chose j'entend cette panne

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par lex le Lun 19 Nov 2007, 23:02

c est quoi la chose qui disparait?

1000 euros

le forfait FAP je l ai payé 545euros
en fait j ai payé 800 euros car ils ont du me changer le faisceau du Fap , le vase de cerrine et une durite de turbo qui etaient hs!!!

une vrai pompe a fric cette bagnole

lex
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 37
Localisation : albi
Emploi : technicien telecom
Niveau technique automobile : se demerde un peu
Date d'inscription : 16/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 23:05

m'en parle oui au total sa m'a coute 1000 euros le remplacement de ce p***** de FAP. ET oui je te disait la chose est la panne. D'un coup elle se met a accelerer (car j'ai le pied sur la pedale d'accelerateur) et la c'est parti. Elle fonctionne normalement

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 23:11

j'ai oubliede precisr que quand elle fait cela je consomme plus (en consommation instantanne)

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 23:16

et aussi je le suis rendu compte aujourd'hui que a bas regime et cela meme chaude (en dessous de 3000 tours) j'ai des accoups

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par lex le Lun 19 Nov 2007, 23:20

le volant moteur il a été changé? car les accoups ca peut venir de la!

et la fait attention a ta tirelire

lex
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 37
Localisation : albi
Emploi : technicien telecom
Niveau technique automobile : se demerde un peu
Date d'inscription : 16/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Lun 19 Nov 2007, 23:24

non le volant moteur n'a pas ete change mais je regarde un peu les forums et jai lu debimetre d'ait et vanne EGR tu pense que mon probleme pourrait etre un de ces 2 trucs? ou bien mon volant moteur? (quand tu dis casser la tirelire tu penses a combien a peu pres?)

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par lex le Mar 20 Nov 2007, 00:39

j ai fait changé mon volant moteur il y a un mois de ca , la voiture donné des accoups surtout a la deceleration puis elle faisait un bruit de ferraille au ralenti, et d apres ce que j ai apris sur plusieurs forum et meme confirmé par peugeot , les volants moteurs des 307 hdi 110 et 136 sont defectueux et cassent aux alentours des 80000kms desfois plus desfois moins,! peugeot a reconnu ce probleme et a fait une rallonge de garantie de 5 ans et moins de 150000kms( c est grillé pour toi) le probleme c est que si tu attend que le volant casse il y a de fortes chances que la boite casse avec!!!
moi je suis passé juste dans la garantie car elles faisait 5 ans la semaine d apres! du coup ils ont changé volant moteur,embrayage,pedalier,capteur d embrayage, tout ca pour 40 euros au lieu des 1500 prevus!

verifie bien si tu as acheter ta voiture d occase si l ancien proprio l as fait sinon aie aie aie!!!

maintenant tes accoups je peut pas t affirmer que ca vienne de ca, mais bon a surveiller quand meme!

j ai entendu parler de problemes de turbo aussi mais ils sont plus rares!

lex
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 37
Localisation : albi
Emploi : technicien telecom
Niveau technique automobile : se demerde un peu
Date d'inscription : 16/11/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Mar 20 Nov 2007, 10:00

ok je te remercie je vais verifier si l'autre proprio l'a fait
mais moi mes accoups se font que lorsque j'accelere et pas quand je decelere

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par willow35 le Mar 20 Nov 2007, 11:41

Salut

J'ai déjà été attrapé avec ce problème.ça doit venir de l'électrovanne du papillon de réchauffeur d'air admission

willow35
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 34
Localisation : L'Hermitage 35
Emploi : Référent technique
Date d'inscription : 06/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Mar 20 Nov 2007, 18:27

et sa coute cher cette electrovanne?

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par jéjé104 le Mar 20 Nov 2007, 20:47

Salut

Je ne pense pas que ce soit le volant moteur vu les symptômes.

Ni le débitmètre, mais pour voir ça c'est simple il suffit de le débrancher puis d'essayer si ça fonctionne mieux (au moment de la panne bien sûr...), c'est le tube sur le circuit d'air d'admission, juste après le filtre à air, il suffit de débrancher le connecteur (5fils).

Moi je pense à une histoire d'EGR, vanne qui grippe, ou en fait n'importe quel pièce articulée sur le circuit d'admission d'air.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Mer 21 Nov 2007, 18:23

et ou est cette vanne EGR?

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par gabet62 le Mer 21 Nov 2007, 19:10

hello!
sur la pipe d'admission normalement!
@+

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Mer 21 Nov 2007, 19:47

et elle est ou la pipe d'admission? car je n'y connais pas grand chose en mecanique

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par gabet62 le Jeu 22 Nov 2007, 19:55

c'est la partie en aluminium ou arrive ta durite du filtre a air!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 40
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Dim 25 Nov 2007, 18:23

ok merci je vais regarder cela

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Ven 30 Nov 2007, 15:51

bonjour je souhaiter savoir si c'est cela la prise du debimetre ou si c'est autre chose
http://www.servimg.com/image_preview.php?i=6&u=11366071
http://www.servimg.com/image_preview.php?i=7&u=11366071

voila je joint 2 photos

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par mvcars2003 le Ven 30 Nov 2007, 16:20

oui c'est la fiche du debimetre.

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages : 146
Age : 38
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Ven 30 Nov 2007, 16:23

et si je l'a debranche il n'y a pas de danger? Ma voiture fonctionnera normalement?

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par mvcars2003 le Ven 30 Nov 2007, 16:27

comme dis jéjé104

Ni le débitmètre, mais pour voir ça c'est simple il suffit de le débrancher puis d'essayer si ça fonctionne mieux (au moment de la panne bien sûr...), c'est le tube sur le circuit d'air d'admission, juste après le filtre à air, il suffit de débrancher le connecteur (5fils).


seulement si tu as la panne!!!

mvcars2003
Petit mécano
Petit mécano

Masculin Nombre de messages : 146
Age : 38
Localisation : wemmel (belgique)
Emploi : technicien automobile
Niveau technique automobile : ma passion et metier
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [307 hdi 110 an 02] pb a froid

Message par flavien27400 le Ven 30 Nov 2007, 16:32

en fait la panne se produit surtout le matin quand elle est froide donc si je la debranche ce soir je verrais demain matin si c'est sa
merci du renseignement

flavien27400
Petit mécano
Petit mécano

Masculin Nombre de messages : 88
Age : 27
Localisation : incarville
Emploi : etudiant
Niveau technique automobile : je sais me demerde
Date d'inscription : 27/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum