Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonsoir à tousAujourd'hui à 01:01gr97
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : graveson (pres d'avignon)
Emploi : electromecano/electrotechnicien
Niveau technique automobile : entre 4 et 5
Date d'inscription : 06/09/2006
Voir le profil de l'utilisateur

[audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Mer 06 Sep 2006, 11:28
salut a tous

d'abord, ma voiture : une 80 2 litres monopoint de 1993, 185000 km

j'ai un soucis que je me trimbale depuis decembre 2005, date a laquelle j'ai acheté l'auto.....

j'ai des pertes de puissance sensibles a l'acceleration moteur chaud et des trous plus important sur le premier kilometre moteur froid.

les bougies, le faisceaux d'allumage, la tete d'allumeur + doigt sont neufs.

le filtre a air (un green) est propre.

la pompe a essence a ete remplacé par une autre sans succes (je dois changer le filtre a essence des que possible, je le soupconne...)

j'ai débranché la sonde lambda, pour essayer de rouler avec la valeur par defaut du calculateur sans resultat (je n'ai pas pu la demonter pour la nettoyer, faute de materiel pro, trop grippée.....plutot que de la bousiller, je dois verifier ds un avenir prochain son signal a l'oscilloscope....

j'ai verifie les differentes valeurs preconisées ds la rta pour les differentes sondes et capteurs, ca semble pas trop mal, en tout cas, je ne crois pas que cela vienne de la.....

j'ai demonté completement le bloc injection, et ai trouvé le regulateur de pression malade (la membrane fait la gueule) donc je soupconne fortement un soucis de ce cote la.....

sinon, difficile de diagnostiquer l'etat de l'injecteur.....si quelqu'un a un tuyau, je suis preneur.....

la semelle du corps d'injection est nickel.

voila, je crois avoir fait un peu le tour.....

si certains peuvent m'aider, ca serait un bonheur....(audi80, help !! ;) ;) )

a+ et merci ;)
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Mer 06 Sep 2006, 13:56
Bonjour,

c'est une injection essence, tu devrais avoir un débimètre à nettoyer,
c'est la commande de l'accélération par ouverture de l'arrivée d'air...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Mer 06 Sep 2006, 17:21
Salut!
D'après cybermeu, c'est une mono-point. Il n'y a pas de débimètre d'air.
Sur les mono-point, c'est le potentimètre papillon et le régime moteur qui donne les informations au boitier électronique pour la quantité d'air absorbée.
Voir l'injection: http://techniconnexion.frbb.net/viewtopic.forum?t=590

En ce qui concerne ton problème, tu ne parles pas de témoin au tableau de bord. Ce qu'il veut dire que le boitier n'enregistre pas de défaut.
La sonde de température moteur est la seul qui peut être déffect. et être encore dans la marge acceptable pour le boitier. Donc qui n'allume pas le témoin.
En plus, tes symptomes peuvent correspondres.
J'ai mis les valeurs moyenne de la sonde sur le lien ci-dessus.

A+

PS: fais un saut sur la page d'accueil dans " présentation des nouveaux membres " stp. Merci.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : graveson (pres d'avignon)
Emploi : electromecano/electrotechnicien
Niveau technique automobile : entre 4 et 5
Date d'inscription : 06/09/2006
Voir le profil de l'utilisateur

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Jeu 07 Sep 2006, 02:17
merci a toi pour toutes les explications dans ton lient.... quel boulot !!

j'ai pas mal potassé depuis 6 mois le principe du mono jetronic donc je maitrise.... (j'ai achete la rta de la bagnole)

le soucis, c'est que les pieces douteuses sont couteuses donc je peux pas tout changer....autant racheter une voiture.....

a part ca, le schema de principe de l'injection mono jetronic sur ton tutorial injection m'interesse mais je peux pas les visualiser en resolution maxi, tu pourrais me les envoyer ?

d'avance pour le temps que tu me consacres, c'est vraiment cool !

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Jeu 07 Sep 2006, 07:01
Salut!
Comme je te l'ai dis en dessus, je pense que celà provient de la sonde de température moteur.
Cette sonde, tu peus l'acheter au détail contrairement à la sonde d'air - potentiomètre papillon - injecteur qui ce vendent en un bloc.
Mais tu peus la contrôler. De plus tu as la RTA, alors tu as les valeurs précises.
Je te renvoie par MP le schéma en plus gros.
A+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Jeu 07 Sep 2006, 11:32
@noriavag a écrit:Salut!
D'après cybermeu, c'est une mono-point. Il n'y a pas de débimètre d'air.
Sur les mono-point, c'est le potentimètre papillon et le régime moteur qui donne les informations au boitier électronique pour la quantité d'air absorbée.
Bonjour,
le potentiomètre papillon, c'est ce qu'on appelle la "boite à air" ?, cela n'a pas le même rôle de mesure que le débitmètre ? scratch
Erreur d'appellation, mille excuses !

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : graveson (pres d'avignon)
Emploi : electromecano/electrotechnicien
Niveau technique automobile : entre 4 et 5
Date d'inscription : 06/09/2006
Voir le profil de l'utilisateur

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Jeu 07 Sep 2006, 17:07
salut a tous les deux !

merci de votre interet...

gec191, non le potentiometre de papillon n'est pas la "boite a air" , jette un oeil au topic de noriavag, c'est limpide.....

au lien de mesurer le flux d'air (debitmetre), sur ma voiture on mesure l'ouverture du papillon de gaz, ce qui revient a dire qu'on peut connaitre assez precisemment la quantite d'air qui passe puisqu'on connait la section du conduit du bloc injection.....

noriavag, faut que je verifie la sonde moteur, tu as raison, merci d'insister....

au fait, je te confirme que chez audi (et ailleurs d'ailleurs) on peut acheter au detail potar de papillon, toutes les sondes, regulateur de pression, bloc injection complet, bref, tout, j'y suis passe l'autre jour.....

par contre, c'est hors de prix.....

ca se trouve aussi la :

http://www.bresch.com/Index_produits.asp

seul pb, c'est que la, c'est pour les pro....

a part ca, j'aimerais controler tout ce petit monde en dynamique et non en statique, pour ce il me faudrait mesurer le signal de tout ce petit monde en roulant....

sais tu si l'interface obd2 (avec l'adaptateur pour la mienne obd2-obd1) me permettra de lire les signaux que recoit le calculateur ?

je ne parle pas d'un simple diag, mais bien de lire les signaux comme avec un oscillo......

visualiser le signal envoyé a l'injecteur par ex.....

a+ et encore
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31318
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Jeu 07 Sep 2006, 18:28
Bonjour, je voulais juste t'indiquer que la vérification de la sonde de température est trés simple, tu pourrais déjà vérifier ça avant d'aller plus loin ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : graveson (pres d'avignon)
Emploi : electromecano/electrotechnicien
Niveau technique automobile : entre 4 et 5
Date d'inscription : 06/09/2006
Voir le profil de l'utilisateur

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Jeu 07 Sep 2006, 19:44
bon, la sonde de temperature a l'air ok : 1840 ohm a temperature ambiante (25-30°) et 260 ohm moteur a 85°

ca colle avec les donnees d'origine.....

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Ven 08 Sep 2006, 00:10
Salut cybermeu!
Ton lien, j'ai été le voir très rapidement.
Il est très bien pour commander tous ce que tu peus commander partout.
Mais, les pièces du blocs Mono-point son commandable, mais ( étonnament pas dissponnible ).
C'est normal, ( que ce ne soit pas dissponnible ). Ces pièces sont montée-usinée-assemblée ensemble, par des machines.

Ce sujet mériterait d'être développé. Mais moi, ce n'est pas mon truc.
Je t'invite à faire quelques recherches et à nous en faire profiter.

Pour en revenir à ton problème, je parlai de la sonde de température moteur, ( d'eau ) et pas d'air. Mais je crois que tu as compris.

Pour les mesures des paramètres, oui c'est possible. Mais il faut avoir l'ordinateur, la valise,( celà dépand des termes ).

Pour ta sonde, tu peus aussi avec le multimètre.

A+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : graveson (pres d'avignon)
Emploi : electromecano/electrotechnicien
Niveau technique automobile : entre 4 et 5
Date d'inscription : 06/09/2006
Voir le profil de l'utilisateur

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Ven 08 Sep 2006, 00:41
bon c'est une bonne nouvelle....

je vais tacher de degoter l'interface obd et le soft qui va bien et hop.....

merci encore pour le coup de main !

ps : au fait, j'ai vu que tu est en suisse, je viens de demenager de la haute savoie y'a deux mois, c'est rigolo....

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Ven 08 Sep 2006, 00:55
Contrôle ta sonde.

Tu as déménagé, mais tu as enménnagé où?

Ton logo est cool, mais tu dois avoir un problème de masse. ( aiguille ).
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 43
Localisation : graveson (pres d'avignon)
Emploi : electromecano/electrotechnicien
Niveau technique automobile : entre 4 et 5
Date d'inscription : 06/09/2006
Voir le profil de l'utilisateur

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Ven 08 Sep 2006, 00:59
ma sonde de temperature d'eau ? c'est elle que j'ai mesure cet aprem....j'ai obtenu les valeurs citées au dessus.....

sinon je suis pas loin d'avignon.....

un pb de masse....

a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [audi 80 2L] pb de trous à l'acceleration+perte de puissance

le Jeu 14 Sep 2006, 14:12
Message de cybermeu par MP.

Il n'a pas eu le temp de continuer ces recherches. Il va prochainement passer sa voiture au diag.
Il nous tiendra au courant.

Affaire à suivre.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum