Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 07:51 par Jbaja

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Page 7 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Mar 10 Oct 2006, 17:54

Dark, je précise encore qu'il y a de l'allumage, ( le premier traitiller, modèle avec distributeur ).
Donc la coupure serait sur le trait verticale du 15 (la borne 38 est en haut à gauche du boitier électronique,MSTG).
Et je pense que la borne 6 du boitier n'envoye pas le courant de commande au relais.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Mar 10 Oct 2006, 18:23

Re;

Je me suis penché sur ton problème...

Avec le plan de Noria c'est plus facile!!!

En effet la borne 38 est l'alimentation en plus contact (borne 15) de la MSTG. Mais il y a plus facile pour contrôler dans un premier temps....

La MSTG ne commande pas le relais en plus, mais elle fait une mise à la masse de la sortie "moins" de la partie commande de relais de pompe.

C'est tant mieux, car ce sera plus facile à tester.

    Vérifier le fusible 18

Il faut que tu trouves ce relais de la pompe à essence.
    Tu sors le relais.

    En regardant sur le schema gravé sur le relais tu pourras localiser :
    ** la borne (30) plus constante. (vérifier que tu as de la tension)
    ** la borne (15) plus contact (vérifier que tu as de la tension quand tu mets le contact!)
    ** La sotie puissance qui va vers le fusible 18 puis vers la pompe
    ** La sortie moins commande.

Si cela te pose problème, va voir à cette adresse le fonctionnement d'un relais! tu comprendras mieux!!!
http://perso.wanadoo.fr/DarkGyver/site_BMW_Fans/_electricite.html
** Dans les bases de l'électricité
--> les relais

    Mettre le contact

    Avec le testeur, mesurer la résistance entre la sortie "moins" commande du relais et la masse.Si tout est bon, tu devrais trouver 0 Ohms (résistance nulle!)
    NB : Ce fil va à la borne 6 de la MSTG (ou DME)


Fais celà, et donne nous le résultat!!!


@+ darkGyver


Dernière édition par le Mar 10 Oct 2006, 22:48, édité 2 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Mar 10 Oct 2006, 22:28

salut noria,

je fais quoi, je fais virer l'antidémareur?

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Mar 10 Oct 2006, 22:42

Salut tomtom.
Non, je ne suis pas sur que l'anti démarrage soit le problème. Attend encore un peu.
Dark: tom n'a pas de multimètre.
Mais je peus déjà te dire, (il a contrôlé avec la lampe témoin).
Sur le support du relais:
-le 30 est bon.
-le 15 est bon.
A la sortie du relais rien du tout.
Tu dis que la borne 6 du boitier est une mise à la masse, mais le problème est le mème, il manque c'ette allimentation à la borne 38.
Tom, as-tu essayé d'ouvrir cette prise?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Mar 10 Oct 2006, 23:00

Re;

A titre personnel, je pense qu'il n'est pas possible de faire ce genre de réparation sans un multimètre....
Si il n'y a pas de plus contact (borne 15) pin 38, alors il faut rechercher la couleur de ce ce fil en ouvrant la prise , et voir s'il vient du boitier anti-démarrage.
Si ce n'est pas le cas, il faut remonter ce fil, et chercher où il va...

Mais je pense que dans un premier temps, le test sur le relais serait une bonne indication...

J'ai des doutes par rapport au contrôle de la borne 15 sur la MSTG....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Mar 10 Oct 2006, 23:58

bonsoir noria, bonsoir Dark,

je vais faire les controles demain. j'ai bien vu ton site dark. je me disait que si c'est juste un probleme electrique, vag devrait ps me prendre trés cher? non?

merci pour tout.

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Mer 11 Oct 2006, 00:04

Re;

Le problème de pannes électriques, c'est que l'on sait quand on commence, mais pas quand on a fini...
Impossible de dire combien cela te coûtera...

Surtout s'il faut changer des pièces!!!

@

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Ven 13 Oct 2006, 22:57

salut noria,

si je coupe le fil de la borne 38 et que je fais un T avec le fil qui va a la batterie, il faut que je le soude, non? pour faire un tavail propre.

et a quel niveau je le fais le pontage? avant la prise, au niveau moteur, dans mon abitacle...?

j'ai souvent du mal a dénuder les petits fils, t'as une technique?

A+

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par manfred1 le Ven 13 Oct 2006, 23:10

Salut Tomtom!

Tu devrai déjà essayer de voir si ta voiture démarre avec le pont ?

Et si ca fonctionne tu devrai plustot trouvé un + aprés contact ailleurs.

Que ton boitier soit alimenté en permanence ainsi je pense pas que se soit trés bien . No

Mais tu dois bien trouvé ca ailleurs,mais pour le test tu peux branché un fil depuis la batterie.

bonne chance

a+

manfred1
Petit mécano
Petit mécano

Masculin Nombre de messages : 103
Age : 39
Localisation : Le doubs
Emploi : Mécanicien Auto
Date d'inscription : 20/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Sam 14 Oct 2006, 05:04

Re;

Je déconseille ce genre de maneuvre qui consiste à prendre un plus12 n'importe où pour alimenter la DME...

On peut le faire pour essai comme le suggère manfred1, mais même si cela fonctionne, il ne faudra pas le laisser!!

Cela rte permettra simplement d'être certain que ton problèmle vient de là!!!

De plus si c'est réellement l'antidémarrage qui coupe ce circuit, il y a beaucoup de chances pour qu'il en ait coupé d'autres....

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Sam 14 Oct 2006, 07:52

Salut à tous.
Comme disent manfred et Dark, seulement pour un essait.
Par contre lors des contrôles des allimentations du début du sujet, toute les allimentations sauf la borne 38 étaient bonnes sur la prise du boitier( débranchée ).
Couper le fil à 10 cm de la prise, pour éviter la possibilité que se fil soit à la masse. Et ponter directement sur le fil de la prise. ( pas de T )
Si la voiture démarre, on trouvera un 15 pour allimenter cette borne définitivement.
Le truc pour dénuder un fil avec une petite section, avec un briquet tu brûle légèrement l'extrémité et tu tire le plastique avec les doigts.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Sam 14 Oct 2006, 12:28

bon ok je vais aller faire tout ça mais c'est un peu a contre coeur... j'ai la trouille de cramer mon boitier electronique...

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Dim 15 Oct 2006, 08:09

Salut à tous.
Dérnière nouvelle de tom que j'ai eu au téléphone.

Tom a ponté la borne 38 du boitier électronique. Le boitier est allimenté vu que la sonde de température moteur aussi. ( elle ne l'est pas avant le pontage ).
Mais la voiture ne démarre toujours pas.
La pompe à essence n'est pas allimentée. Le relais de pompe reçoit le 15 et le 30. Il manque donc la commande.

Dark, que penses-tu? le commande qui vient du boitier ( borne 6 ) c'est quoi? une masse?

Comment la tromper? Tirer une simple masse dessus?
Ou alors, utiliser la commande du relais principal ( borne 9 )?

Tom, en attendant tu peus faire ces contrôles:
Sur la prise débranchée du boitier, contrôler les masses.
Tu mets la pince crocodile de ta lampe témoin sur le + de la batterie.
Sur les bornes: 1-7-55-56. Ta lampe doit s'allumer.

Contrôle aussi l'allimentation du potentiomètre de papillon. Tu n'avais rien avant le pontage, tu dois avoir 5V.

Je vais remettre le schéma dessous, pour ne pas à avoir rechercher trop loin dans le sujet.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Dim 15 Oct 2006, 08:11


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Lun 16 Oct 2006, 10:57

@noriavag a écrit:Salut à tous.
Dérnière nouvelle de tom que j'ai eu au téléphone.

Tom a ponté la borne 38 du boitier électronique. Le boitier est allimenté vu que la sonde de température moteur aussi. ( elle ne l'est pas avant le pontage ).
Mais la voiture ne démarre toujours pas.
La pompe à essence n'est pas allimentée. Le relais de pompe reçoit le 15 et le 30. Il manque donc la commande.

Dark, que penses-tu? le commande qui vient du boitier ( borne 6 ) c'est quoi? une masse?
A+

Re;

Le problème est qu'il faudrait savoir à quel niveau l'antidémarrage coupe, et quels circuits sont encore coupés...

Pour voir si lke fait de remettre la pompe en route suffit à la faire démarrer, il suffit d'enlever le relais, et de faire un pont entre les bornes 30 et 87.
De cette manière la pompe est alimentée.

Mais il ne faut pas rouler de cette manière en continu...
C'est uniquement pour un essai de démarrage!
Re débrancher immédiatement après!

Pour Noria:

A quoi correspondent les blocs se trouvant à G&uche qui s'appellent "EST"???
@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Lun 16 Oct 2006, 11:08

EST= module d'allumage qui est intégré avec la bobine ZSP.
C'est la partie de gauche avec distributeur qui nous concernent. Bis 93=jusqu'à 93.

Merci Dark.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par DarkGyver le Lun 16 Oct 2006, 11:18

Re;

Et tu n'as aucun schéma concernant l'"EWS"?

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Lun 16 Oct 2006, 11:18

Salut tom.
Dark a raison, vu que à mon avis il nous manque plus que l'allimentation de la pompe, il faut ponter sur le boitier du relais de la pompe à essence.
- Tu laisse le pont que tu as fais sur la borne 38.
- Tu enlève le relais de pompe à essence.
- Tu mes un fil dans le trou du 15 ou 30, c'est un des 2 qui ont l'allimentation.
- L'autre bout dans le trou qui correspont à la borne 87 du relais. Comme ça ta pompe serat allimentée.
- Et tu démarres.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Lun 16 Oct 2006, 19:33

ok noria et dark, message bien reçu.

je vais ponter mon relais pompe a essence de la borne 30 à 87 et de 15 à 87.

merci encore pour tout...

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Lun 16 Oct 2006, 19:37

Non. 15 à 87 ou 30 à 87.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Lun 16 Oct 2006, 21:35

oui pas en meme temps... 15 à 87 et si ça marche pas, 30 à 87. c'est ça?

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Lun 16 Oct 2006, 22:40

@tomtom a écrit:oui pas en meme temps... 15 à 87 et si ça marche pas, 30 à 87. c'est ça?

Le 15 c'est du + avec contact.
Le 30 c'est du + permannant.

Alors tu en essayes un seul. Ca suffit.


Dark, non je n'ai aucun schéma anti démarrage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par tomtom le Mar 17 Oct 2006, 19:40

je viens juste de rentrer chez moi et il fait nuit donc je m'attaque a la voiture demain.

jte tiens au jus.

A+

et merci pour tout...

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Jeu 19 Oct 2006, 21:09

Salut à tous.
Dérnière nouvelle de tomtom par téléphone.
Tomtom vient de s'apercevoir qu'il n'a pas d'allumage contrairement à ce qu'il avait dit au début du sujet.
Ce qui parrait plus logique, vu que la bobine est allimenté par le même 15 que la borne 38.
Mais également le 15 du relais de pompe à essence.

Alors tom, contrôle le 15 sur la bobine. Tu peus voir la bobine sur ce lien. ( la photo que tu m'a envoyé par mail n'a rien à voir avec la bobine ).Il faut contrôler l'allimentation avec le contact.
http://techniconnexion.frbb.net/viewtopic.forum?t=783
Recontrôle également sur ton boitier de relais à l'endroit du relais de pompe à essence.
Sans contact tu dois avoir une borne allimentée.
Après tu mets le contact. As-tu une autre borne allimentée?

Si tu n'es pas sur lors de tes contrôles, envoie moi un sms, je t'appelerai.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Golf 3 vr6 1993 159000km ] problem démarrage(résolu).

Message par noriavag le Sam 21 Oct 2006, 08:56

Salut tous le monde.
Les dérnières nouvelles:
- Dabord, la voiture à tom n'a pas de distributeur. Ce qui ne change rien au problème, c'est juste pour être précis.
- La bobine n'est pas allimentée ( en 15 )
- Le relais de pompe à essence n'est pas allimenté ( en 15 ). Le 30 c'est bon.
- Et la borne 38 sur le boitier n'est pas allimenté ( en 15 ).
Tout celà devient enfin logique.
- A la sortie du neimann, le 15 ( petit fil noir ) est bon.
- A son arrivée dans le compartiment moteur, plus de 15.
- Après un petit teste que tom a fait à ma demande, le fil qui aurrait du être du 15, est devenu une masse.

2 possibilités:

L'anti démarrage coupe c'ette allimentation de 15 et la met en masse.
Mais quand tom passe sa clé sur l'anti démarrage, la lampe témoin de l'anti démarrage clignote normallement, et de plus je ne vois pas pourquoi la coupure du 15 devient masse et pas seulement coupure.
Ou bien:
Le fil provenant du neiman est usé et touche la carrosserie quelque part.

Le problème maintenant tom, c'est qu'il te faut remonter le long du fil jusqu'a que tu trouves l'usure du fil qui touche la masse. Ou partir dans l'autre sens, c'est à dire depuis le 15 ( fil noir ) du neiman, suivre le fil et contrôler sur ce fil avec ta lampe témoin chaque fois que tu peus si il a toujours de l'allimentation.
Au moment ou il n'est plus allimenté, tu devrais voir le fil dénudé ou fondu.
Là il faudra couper et réparer.

Je te met la photo ci-dessous d'une cosse thermo rétractable qu'il faudra utiliser pour la réparation. Et également pour réparer le fil de la borne 38 que tu avais coupé pour faire les contrôles.

Je fais toutes ces explications d'un coup, parce que à partir de ce soir je ne serai plus atteignable. Je part en vacance.

Tom, n'hésite pas, si tu a des problèmes de les décrires ici. Je sais que quelques personnes on suivit le sujet et t'aiderons volontier.
Je précise que tom n'a pas de multimètre. Il a une lampe témoin.



noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Page 7 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum