Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationAujourd'hui à 19:48MacGyverFr
LogicielAujourd'hui à 18:34moteur service +
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Mécano
Mécano
Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007
Voir le profil de l'utilisateur

[e34 525 tds] démarre mal à froid,à chaud nikel

le Jeu 07 Fév 2008, 22:21
scratch bonsoir,j'ai un probléme de démarrage à froid.
ce matin quand j'ai voulus la démarré,il a fallut que je m'y reprenne en trois fois en insistant sur le démarreur.
je sais que j'ai un probléme avec la pompe,le ralenti à 1000t/mn,mais c'est pas cela qui fait qu'il faut insisté pour quel démarre.
une fois démarré,je peus l'éteindre et elle redémarre bien.
c'est le premier démarrage qui pose problémes.
merci de vos conseil,c'est une voiture que je viens d'avoir.a+
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 23
Age : 39
Localisation : finistere
Emploi : controleur technique vl
Niveau technique automobile : bac+2
Date d'inscription : 02/02/2008
Voir le profil de l'utilisateur

Re: [e34 525 tds] démarre mal à froid,à chaud nikel

le Jeu 07 Fév 2008, 22:33
BONJOUR sa ne serais tes bougies de prechauffages
avatar
Mécano
Mécano
Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007
Voir le profil de l'utilisateur

Re: [e34 525 tds] démarre mal à froid,à chaud nikel

le Jeu 07 Fév 2008, 23:37
bonsoir,aucune idée,je l'est eu mercredi.
j'ai rien testé encore,c'est la surprise que j'ai eu ce matin.
je n'est aucune facture de la voiture à part 4 pneus neuf et le ct.
le vendeur la depuis 2005,et il m'a dit qu'il à rien fait dessus,à part les pneus pour la vente.
et quand il est venu nous cherché à la gare,elle était chaude,donc j'ai pas pus voir quel démarré mal le matin.a+
avatar
Mécano
Mécano
Masculin Nombre de messages : 272
Age : 47
Localisation : ardennes(charleville-mezieres)
Emploi : cae espace bert
Niveau technique automobile : un peu de mécanique
Date d'inscription : 27/03/2007
Voir le profil de l'utilisateur

Re: [e34 525 tds] démarre mal à froid,à chaud nikel

le Ven 08 Fév 2008, 21:35
bonsoir,ce matin j'ai ponté le 30 et le 87 du relais de prépompe,et démarrage du premier coup,donc je pense que c'est le relais qui est foutu.
mais demain pour étre sur je laisserais t'elle quel et je verrais si elle démarre du premier coup.a+
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 750
Age : 37
Localisation : Liéch (B)
Emploi : informatique + MLM
Niveau technique automobile : (4) Je n'ai pas deux mains gauches :)
Date d'inscription : 19/06/2007
Voir le profil de l'utilisateur

Re: [e34 525 tds] démarre mal à froid,à chaud nikel

le Jeu 14 Fév 2008, 12:12
Salut,

tu peux contrôler ton circuit de préchauffage en suivant la procédure sur le site de DarkGyver :
http://www.darkgyver.fr
section mécanique
Moteur, M51,
accessoires moteur, Test du système de pré-chauffage M51

ne laisse pas le relais ponté en permanence !

A+

___________________________________________
Merci de lire *** la charte du forum ***
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum