Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
presentationSam 25 Mar 2017, 10:11albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13526
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Sam 05 Avr 2008, 21:42
BONSOIR .

Est ce que tu à [ testé la Sortie HT de ta bobine ,avec un fil emmanché dans la sotie HT de la bobine l'extrémité de ce fil ]
tu le "présente à 10/mm d'une bonne masse et tu doit tirer une "Belle étincelle Bleu qui claque" en actionnant le démarreur"

Est ce que tu à contrôler ( les capteurs PMH & Indicateur de cylindre comme je te l'avais demandé précédemment) ??

A tout hasard le boitier DME n'aurait pas était changé?? [ car normalement il est programmé pour les anti-démarrage EWS ]
Sinon elle équipée avec "alarme à télécommande infra-rouge , {voir aussi si un code n'a pas était rentré dans l'ordinateur de bord}???

@+ JCB
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 49
Localisation : Curgies
Emploi : technicien ascensoriste
Date d'inscription : 26/03/2008
Voir le profil de l'utilisateur

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Dim 06 Avr 2008, 11:20
bonjour sortie tht oui elle a ete teste :rien
desole ,pour les capteurs je n'est pas eu le temps de les testes (ou se trouve t'elles?)mon pote a nettoyer le capteur qui est en bas ou il y a je pense le point "morot" car il etait tres sale mais toujours rien ces capteur coupe t'ils l'allumage??
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Dim 06 Avr 2008, 11:51
@DarkGyver a écrit:Re:

Si c'est une alarme d'origine, il faut regarder ici :
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=576

Je ne pense pas que ton alarme soit en cause, car dans ce cas, tu n'aurais probablement pas de tension au niveau de ton primaire de bobine....

Je pense plutôt au générateur d'impulsion ou au capteur d'identification de cylindre.

Je dois dire que je ne connais pas bien ces moteurs, mais je peux essayer de me renseigner!

@+ DarkGyver

Re;

le lien c'est ici.....
http://www.realoem.com/bmw/showparts.do?model=GB61&mospid=47344&btnr=12_0020&hg=12&fg=05&hl=89

Il y a aussi les emetteurs d'impulsion et d'identification de cylindre dessus...

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 13526
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Dim 06 Avr 2008, 19:58
@scorpions59 a écrit:bonjour sortie tht oui elle a ete teste :rien
desole ,pour les capteurs je n'est pas eu le temps de les testes (ou se trouve tielles?)mon pote a nettoyer le capteur qui est en bas ou il y a je pense le point "morot" car il etait tres sale mais toujours rien ces capteur coupe fils l'allumage??

SALUT.

Point. mort . haut = en langage "Technique PMH ",[ bien sur qu'ils coupent l'allumage s'ils sont HS ] !!!

IL faut (pour être sur les tester) avec un Voltmètre ,position volts/alternatif au démarreur impératif .

Pour les trouver voir lien < http://realoem.com/bmw >

Ça donne { ceci groupe n°12 pièce n° 9 sur photo ,identificateur cyl. n°5 pulse-générateur}.
Groupe n°11 pièce n°13 Capteur-Point-Mort-Haut "PMH" pulse -générateur


@.+ JCB
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 49
Localisation : Curgies
Emploi : technicien ascensoriste
Date d'inscription : 26/03/2008
Voir le profil de l'utilisateur

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Lun 07 Avr 2008, 20:28
bonsoir ,merci je regarde ce week car mon pote par a la semaine et suis de permanence cette semaire horaire charger
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Mer 09 Avr 2008, 06:21
tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 49
Localisation : Curgies
Emploi : technicien ascensoriste
Date d'inscription : 26/03/2008
Voir le profil de l'utilisateur

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Ven 11 Avr 2008, 19:33
bonsoir desole je ne trouve pas la piece et la manip pour tester merci de votre aide
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 49
Localisation : Curgies
Emploi : technicien ascensoriste
Date d'inscription : 26/03/2008
Voir le profil de l'utilisateur

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Ven 11 Avr 2008, 19:44
il est marquer sur le tableau de bord BREMSBELÂGE cela veux dire quoi je suis ignard je sais mais bon
avatar
Mécano
Mécano
Masculin Nombre de messages : 459
Age : 57
Localisation : Alsace
Emploi : chef d'atelier
Niveau technique automobile : maitrise
Date d'inscription : 05/01/2008
Voir le profil de l'utilisateur

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Sam 12 Avr 2008, 08:54
Salut,

Bremsbeläge = Garnitures de freins

Mais ça n'a rien à voir avec ton problème d'allumage

___________________________________________
Le savoir ne vaut que s'il est partagé
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Mer 16 Avr 2008, 15:02
Re;
@scorpions59 a écrit:bonsoir desole je ne trouve pas la piece et la manip pour tester merci de votre aide

Qu'est ce que tu ne trouves pas???

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Nouveau
Nouveau
Masculin Nombre de messages : 18
Age : 49
Localisation : Curgies
Emploi : technicien ascensoriste
Date d'inscription : 26/03/2008
Voir le profil de l'utilisateur

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Sam 19 Avr 2008, 14:57
bonjour, ne suis parti cette semaine mon pote a fait emmener la bm au garage chez bm pour un diag mais c'est petit malin lui on fait la reparation 363€ sans lui en parler ou se plaindre ????????
Bon la panne le capteur du point mort haut HS merci a tous de votre aide
la piece que je ne trouver pas etait celle la ,le capteur mais bon maintenant trop tard....!!!!!
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

boulet Re: [e32 735i an 91] pas d'allumage (résolu)

le Dim 20 Avr 2008, 09:00
Re;

En effet..... Carteur PMH == générateur impulsion dont je parlais ici!

@DarkGyver a écrit:Re:

Si c'est une alarme d'origine, il faut regarder ici :
http://www.darkgyver.fr/reparation-BMW/commun/reparation-BMW.php?id=576

Je ne pense pas que ton alarme soit en cause, car dans ce cas, tu n'aurais probablement pas de tension au niveau de ton primaire de bobine....

Je pense plutôt au générateur d'impulsion ou au capteur d'identification de cylindre.

Je dois dire que je ne connais pas bien ces moteurs, mais je peux essayer de me renseigner!

@+ DarkGyver
Avec le lien ici
@DarkGyver a écrit:Re;

le lien c'est ici.....
http://www.realoem.com/bmw/showparts.do?model=GB61&mospid=47344&btnr=12_0020&hg=12&fg=05&hl=89

Il y a aussi les emetteurs d'impulsion et d'identification de cylindre dessus...

@+

Dommage!

Tu aurais probablement économisé 200 euros....
Ceci dit, parfois tout ne fonctionne pas comme prévu....

Content que ton prob soit résolu!
de nous avoir tenu au courrant pour la suite!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum