Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 65
Localisation : dreux
Emploi : musicien
Niveau technique automobile : moyen
Date d'inscription : 01/12/2006
Voir le profil de l'utilisateur

lunettes [Jumper 2.5 d an 96] probleme de voyant d'huile

le Ven 28 Mar 2008, 14:04
Bonjour à tous,
Je possede un jumper (2,5d, 1996, 300000km) et depuis quelques jours, quand je le mets en route mon voyant d'huile s'allume et il fait un bruit inquietant comme si il manquait effectivement d'huile or ce n'est pas le cas. De quoi cela pourrait venir??
Merci
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

lunettes Re: [Jumper 2.5 d an 96] probleme de voyant d'huile

le Ven 28 Mar 2008, 18:34
Salut.
Merci de lire la charte et modifier ton titre.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

lunettes Re: [Jumper 2.5 d an 96] probleme de voyant d'huile

le Sam 29 Mar 2008, 22:49
Bonjour Maxx,

Merci de rectifier le titre du sujet, pour la bonne organisation du forum.

Peut-être qu'il y a un soucis de pompe à huile, alors qu'il y a le bon niveau, la pompe n'assure plus sa fonction, le moteur est mal voir pas du tout lubrifier, dans ce cas il va bientôt rendre l'âme...
300000 kilomètres, il n'est pas étonnant de commencer à avoir des gros problèmes sur un moteur.
Tu vas peut-être bientôt voir une bielle traverser le moteur...

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum