Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Hier à 12:25 par albatros

[VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par noriavag le Mar 29 Avr 2008, 23:47

@marc.suisse a écrit:

Concernant ta proposition , quelles sont tes disponibilités pendant ces fêtes ?

Je suis disponible jeudi ou vendredi matin.
Ou dimanche après-midi.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par marc.suisse le Ven 02 Mai 2008, 20:27

Bonsoir à tous

Alors Noriavag a eu la gentilesse d'examiner la voiture aujourd'hui .

J'ai pu comparer les valeurs mesurées de son appareil avec le mien , en particulier la température d'eau .

Alors je me suis penché un moment sur cette Golf aujourd'hui , j'ai mesuré connecteur branché les tensions éventuelles dessus et je confirme n'avoir aucune tension ...

Deuxième constatation , lorsque j'examine la température d'eau et que je débranche la sonde , la température continue de monter , qui peux m'expliquer pourquoi ?

J'ai découvert une autre sonde sur une pipe à eau et là aussi la température continue d'augmenter .

Je me demande s'il n'y a pas encore une sonde cachée quelque part .

Les résistances des sondes sont des PTC ou des NTC ?

Sur la photo suivante , en orange la sonde que dont on parlais jusqu'à maintenant et en rouge celle que j'ai découvert et débranchée .


marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par noriavag le Ven 02 Mai 2008, 23:48

Voici la valeur de la sonde de température mesurée.
60°C moteur chaud. Et elle ne bouge plus une foi atteint.
Donc ça confirme qu'il y a un problème avec cette sonde. ( normalement vers les 90°C ).



Ensuite marc mesure aucune tension à la sonde, alors qu'il devrait y avoir 5V. ( TM = sonde de température info calculateur sur le schéma ).




J'ai bien réfléchi a ça marc. Et je pense que cette température est une température de secours donnée par le calculateur.
On peut voir sur le schéma que le calculateur alimente également en 5V la sonde de température d'air ( TA ) le capteur PMH ( HG-nP ). Il faudrait mesurer ces 5V, comme ça tu auras la confirmation que la TM doit aussi avoir ces 5V.

L'autre sonde ( entourée en rouge ) je pense que c'est en rapport avec la clim. Et c'est des sondes NTC.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par marc.suisse le Dim 04 Mai 2008, 21:44

Hello

Je vais me replonger dans le problème en fin de semaine , j'ai vu éventuellement quelque chose de suspect , une mesure non infinie en ohm entre la masse et un des fils menant à un des 2 calculateurs , étant donné que je n'avais pas la revue technique sous la main , je n'ai pas pu voir à quel calculateur ce fil correspondait .

Etant donné que je ne sais pas si je dois obtenir une résistance infinie ou pas , je vais remesurer jeudi cette valeur , comme ça je serais plus précis , mais je crois que c'est dans les alentours de 300 ohms .

Je vais encore regarder et je donnerais des nouvelles dès que possible .

marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par noriavag le Lun 05 Mai 2008, 18:24

Salut.
Alors, je me suis renseigné au près d'un agent VW. Si tu débranches le calculo, c'est le boitier papillon qu'il faut réinitialisé. Mais la voiture démarre et peut même très bien rouler.

Mais si tu arrives à détécter le fil de l'alimentation derrière la prise du calculo ( borne 53 ), en débranchant la sonde, tu peux mesurer la résistance du fil.
D'après lui ( VW ), c'est pas le calculo, mais bien un problème de fil ou de connexion.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par marc.suisse le Lun 05 Mai 2008, 22:09

Hello , je te remercie de ta recherche

Concernant le bloc papillon , j'ai cru lire , je ne sais plus très bien ou , qu'il s'initialisait tout seul au bout d'un moment .

A moins que l'on doive intervenir au niveau logiciel ...

De toute manière , je vais donc débrancher le calculateur et faire les mesures adéquates .

Je te remercie encore du temps passé et je te tiens naturellement au courant

marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par marc.suisse le Sam 10 Mai 2008, 12:16

Bonjour à tous

Je n'ai pas encore effectué la mesure , mais j'ai pensé à une chose .

En fait le bloc papillon est entrainé par un câble d'accélérateur et non via un moteur électronique .

Donc dans ce cas là , aucun soucis d'initialisation du bloc papillon , c'est juste ?

marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par noriavag le Sam 10 Mai 2008, 18:19

Juste.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par marc.suisse le Dim 11 Mai 2008, 23:50

Bonsoir à tous

Alors nous avons consacré hier un petit moment à cette voiture .


Voilà notre dépannage :

Pour commencer , j'avais mesuré la dernière fois , une résistance de 300 ohms entre un fil de la sonde et la masse .

J'ai cru que c'était une piste , mais finalement c'était 350 ohms sur le fil allant au compteur , donc ce serait normal vu qu'il fonctionne bien .

Nous avons donc hélas du accéder au calculateur , pour commencer dépose de l'essuie glace de droite ( avec un extracteur ) .



Ensuite débranchement de la batterie et mise en place d'un pont entre les 2 bornes pour bien tout décharger .



Accès au calculateur



Mesure entre le fil bleu de la sonde et la borne du calculateur correspondant



Résultat , aucune valeur , c'est à dire une coupure .

Nous avons trouvé une pièce coincée vers le passage de câble , bizarrement on aurait dit qu'elle avait été mangée par une fouine , mais impossible de dire d'ou elle provient ..



C'est pourquoi nous avons pris la direction d'un câble coupé , donc nous avons déposé la boîte à air , la batterie et nous avons suivi le câble dans l'espoir de trouver quelque chose , mais vraiment sans succès ...





Pis nous avons regardé du côté des fiches du calculateur et nous avons découvert un câble de coupé , bizarrement il était bleu , donc mesure entre la sonde et ce câble



Et évidemment on retrouve la liaison entre la sonde et ce fil bleu .

Pour explication , mon ami avait donné sa voiture il y a quelques années pour installer un boîtier aditionnel , mais avait après coup décidé d'installer une puce dans le calculateur , la garage qui l'a installé a donc du enlever le boîtier aditionnel pour installer la puce , je pense donc qu'ils ont simplement coupé les fils sans se soucier de l'utilité de ce dernier ....

Enfin bref , la voiture tournait donc en mode dégradé depuis en tout cas 2 ans ...

Ce garage commence par Auto..... et se trouve à cheseaux , Nori tu devrais savoir duquel je parle .

Enfin bref , restes plus qu'à la tester et effacer le code erreur , je vous tiendrais au courant si cela s'est bien passé

marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par noriavag le Lun 12 Mai 2008, 00:02

Il est dans un coin ce garage? ( oui, je vois très bien le quel c'est ).

Une fois tous rebranché, tu confirmeras qu'il y a bien 5V sur ce fil.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [VW Golf 4 GTI 1,8 T an 98] Moteur refuse de démarrer

Message par marc.suisse le Lun 12 Mai 2008, 20:40

Bonsoir à tous

Bon après essai et suppression du code erreur dans le calculateur , la voiture semble aller correctement .

Etant donné que c'était un défaut intermittent , on va attendre quelques temps pour crier victoire .

Je n'ai pas pu tester si j'avais du 5v car je n'avais pas de multimètre sous la main ....

Encore merci à toi Nori

marc.suisse
Mécano
Mécano

Masculin Nombre de messages : 408
Age : 37
Localisation : Suisse ( Morges )
Emploi : Electronicien
Date d'inscription : 08/02/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum