Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007
Voir le profil de l'utilisateur

r?solu [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

le Mar 29 Avr 2008, 22:22
Bonjour,

J'ai beaucoup appris du fonctionnement du moteur de ma voiture depuis mes derniers problèmes de ralenti sur mon audi A3 1.8 T an. 99.

J'ai tout d'abord acheté un boitier papillon neuf, que je me suis empressé de monter. Le problème étant qu'il faut apparement passer au diagnostic pour calibrer le boitier afin qu'il tienne un ralenti à un régime correct.

Mais il me semble qu'il n'y a pas que le ralenti comme problème, en effet, si je démarre la voiture avec le nouveau boitier papillon, le régime monte à 1400 tr/min puis j'entends comme un "pop" et ca retombe à 1100, remonte à 1400, "pop" et ainsi de suite... indéfiniment.

Et je pensait à un problème d'allumage qui surviendrait de temps en temps.

Enfait je voulais savoir si il serait une bonne idée de démonter les bougies pour voir s'il n'y en a pas une qui est usée, je n'ai jamais remplacé les bougies sur cette voiture, est ce que selon vous cela pourrait donner ce genre de symptomes ? Même avec l'ancien boitier papillon j'avais des ratés, le garagiste m'avait dit qu'il y en avait sur les cylindres 2 et 4. De quoi cela peut - il venir ?

Mon but serait de retrouver une certaine stabilité moteur, mais apparement c'est très compliqué sur ces voitures car on a le filtre à air qui peut s'encrasser, ensuite il y a le débitmètre qui peux ne plus remplir son rôle de mesure correcte (apparement au diag c'est OK), ensuite l'air va je ne sait ou mais fini par être mélangé avec l'essence puis passe dans ce gros tuyau avant le boitier papillon. Sans compter les bobines crayon qui peuvent être défectueuses ou encore les bougies sales ou un mauvais écartement...

J'ai aussi un problème lorsque je décélère seulement, la voiture fait des accoups, uniquement lorsque je décélère. (exemple de 3000 tr/min à 1100 en 2e)

Qu'en pensez vous ? Je sait c'est très flou mais... une aide serait de très grand secours


Merci pour une éventuelle réponse de votre part,


Thomas
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

le Mar 29 Avr 2008, 23:55
Salut.
As-tu les lettres de ton moteur?
Est-ce que le témoin orange ( MIL ) au tableau de bord s'allume?
Pour le boitier papillon, je ne pense pas qu'il faille l'initialiser avec la valise.
Débranche la batterie 10 min.
Puis tu la branche.
Puis tu mets juste le contact pendant 15 min.
Puis tu re coupes le contact et tu la mets en route.
Je précise que je n'ai pas de truc précis, mais ça me semble plausible.
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007
Voir le profil de l'utilisateur

r?solu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

le Mer 30 Avr 2008, 10:09
Bonjour,

Tout d'abord le code moteur : AGU.

Au passage, le kilométrage au compteur : 205000 km

Lorsque je met le contact, avant de démarrer (en attendant que les voyants s'éteignent par exemple), j'ai effectivement un voyant orange qui s'allume, parmis pas mal de voyants rouges également, mais je ne sait pas si c'est le témoin dont tu parles.

Tout ces témoins s'éteignent 1 seconde plus tard puis quand la voiture est en route, j'ai juste le voyant airbag qui reste allumé mais ca c'est un autre problème d'airbag passager qui ne fonctionne pas.

Veux tu savoir les témoins qui s'allument avant de démarrer ou pendant que la voiture est en route ? (peut être que les témoins qui s'allument avant de démarrer signifieraient quelque chose ?)

Ok pour la procédure je vais essayer ca avec le nouveau boitier papillon, pour voir ce que ca donne.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

le Mer 30 Avr 2008, 10:47
Salut.
C'est normal qu'ils s'allument lors du contact, puis s'éteignent.
Comme le témoin orange s'éteint également, tu ne peux pas avoir une bobine défect.
Fais la procédure et vient nous re dire.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007
Voir le profil de l'utilisateur

r?solu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

le Jeu 01 Mai 2008, 12:41
Salut,

Je l'ai monté et fait la procédure mais rien n'y fait, le ralenti monte toujours plus haut au bout d'un moment, au début c'est stable mais apparement c'est stable grace a des ratés, et au bout d'un moment il n'y en a presque plus et le régime monte à 1400 tr/min au ralenti :S

J'ai essayé aussi de débrancher le boitier papillon, de mettre en route le moteur (le boitier fonctionne alors en mode dégradé visiblement), de couper le moteur, de rebrancher le boitier et la si je m'approche du boitier lorsque je met le contact, j'entends un bruit qui dure 10 secondes. Mais en démarrant, même symptomes, ralenti bas au début (900 à 1000) puis se modifie quand j'ai poussé le moteur à 3000 tours et que je reviens au ralenti (alors 1400 tr /min).

Par contre j'ai vu qu'il y a un flexible eventré au niveau d'un endroit que je pourrais définir comme "dans l'alignement de la bobine d'allumage 4 (le plus à droite)" il y a une espèce de cloche d'apparence couleur laiton avec une espèce de rampe (la rampe des injecteurs ? capteurs ?)

Voici une photo d'un moteur de S3 montrant le flexible cassé sur exactement le même dispositif sur mon A3.

avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2120
Age : 51
Localisation : Essonne
Emploi : Responsable Maintenance
Niveau technique automobile : "Je me débrouille"
Date d'inscription : 20/03/2007
Voir le profil de l'utilisateur

r?solu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

le Jeu 01 Mai 2008, 14:28
Salut,

cette piéce, c'est le régulateur de pression d'essence ,alors si les durites sont hs effectivement cela peu jouer sur ton ralenti .
Remplace toutes les durites qui sont HS dans un premier temps

A+

___________________________________________
Merci à tous de lire la charte. https://www.techniconnexion.com/La-charte-du-forum-t582.htm Merci de confirmer lorsque la panne est résolue.[b]
Nouveau
Nouveau
Masculin Nombre de messages : 15
Age : 30
Localisation : annemasse
Emploi : informatique
Date d'inscription : 31/12/2007
Voir le profil de l'utilisateur

r?solu Suite

le Jeu 08 Mai 2008, 22:22
Salut à tous,

J'ai amené mon engin chez Audi ce mardi passé (ce qui m'a permis de tester une petite A3 1.9 TDI 105 ch 2007), et je leur ai dit de regarder le ralenti, ils ont remonté mon boitier papillon neuf que j'avais déjà, et ont passé la voiture au diag.

Je ne sait pas quels réglages ils ont fait mais maintenant ca accélère beaucoup plus fort et le ralenti tient à 1000 tours/un peu moins.

Ils ont décelé une sonde de température d'eau morte à remplacer.

La voiture est bien plus utilisable depuis que j'y suis allé, c'est le principal.

Je vais quand même vérifier les durites et voir s'il n'y en a pas des usagées, je vous remercie de votre aide à tous.

Thomas
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [Audi A3 1.8 T an. 99] problème ratés d'allumage(résolu).

le Ven 09 Mai 2008, 09:15
Merci pour l'info
La sonde de température d'eau est une pièce qui re vient souvent dans les sujets, mais là, selon tes symptômes, je ne t'en aurais même pas parlé.

Bonne route.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum