Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

[e36 M51 an94] Bruit avant gauche à faible allure (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

[e36 M51 an94] Bruit avant gauche à faible allure (résolu)

Message par hosboss le Ven 06 Juin 2008, 11:53

Bonjour tout le monde,

Voilà mon problème, sans prevenir ma BMW 325 tds 1994 s'est mis a faire un bruit de couinement.
Au debut elle le faisait seulement en fin de freinage pratiquement à l'arret.
Mais en un jour seulement ce bruit est devenu de plus en plus fort et se fait à faible allure lorsque je freine ou que je repart, j'ai l'impression egalement qu'il le fait un peu plus lorsque je braque à droite. à grande allure rien à signaler!
Quelqu'un aurait-il une idée de la provenance de celui-ci?
Merci d'avance.

hosboss
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : valence
Emploi : BMW 325 TDS
Niveau technique automobile : debutant
Date d'inscription : 06/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 M51 an94] Bruit avant gauche à faible allure (résolu)

Message par hosboss le Ven 06 Juin 2008, 11:58

J'ai pensé que peut être que la pluie de ces dernier jour à déclencher ce bruit?

hosboss
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : valence
Emploi : BMW 325 TDS
Niveau technique automobile : debutant
Date d'inscription : 06/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 M51 an94] Bruit avant gauche à faible allure (résolu)

Message par hosboss le Ven 06 Juin 2008, 14:37

Rectification: le bruit est devenu trés fort et ne ressemble plus à un couinement mais quelquechose qui tape
il le fait meme à l arret quand la voiture est en regime "tremblant" en fait, en acceleration il ne le fait par exemple, je n'arrive pas à savoir si il provient de vers la roue gauche ou bien de sous le capot toujours coté gauche.
il ne pleut plus donc aucun rapport avec la pluie comme je pensais

hosboss
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : valence
Emploi : BMW 325 TDS
Niveau technique automobile : debutant
Date d'inscription : 06/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 M51 an94] Bruit avant gauche à faible allure (résolu)

Message par DarkGyver le Dim 08 Juin 2008, 07:34

Re;

Est ce que ce bruit augmente lorsque tu tournes le volant sur place????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 M51 an94] Bruit avant gauche à faible allure (résolu)

Message par hosboss le Lun 09 Juin 2008, 11:12

Salut DarkGyver,
merci de t'interesser à mon problème pour la localisation du bruit mon problème est résolu.Rien à voir avec tous ce que j'ai pu supposer, en fait la propagation du bruit m'a induit en erreur!
Il s'agit de mon support d'echappement qui s'est devissé est donc mon pot tapé contre une barre transversale qui passait en dessous.
Mon problème aujourd hui c'est que je ne trouve pas d'image de la manière dont était fixer ce support. Si tu peux m'aider ce serait sympa.
Voilà le coupable : (pas de boulon au niveau n°4)
http://www.realoem.com/bmw/showparts.do?model=CC31&mospid=47446&btnr=18_0248&hg=18&fg=30


Ce qui me semble bizarre aussi c'est que la pièce 10, je l'ai mais elle se trouve au niveau du chiffre 1 sur l'image, en faudrait t il un deuxième identique? ce qui expliquerai bien des choses!
et merci encore!

hosboss
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : valence
Emploi : BMW 325 TDS
Niveau technique automobile : debutant
Date d'inscription : 06/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 M51 an94] Bruit avant gauche à faible allure (résolu)

Message par DarkGyver le Lun 09 Juin 2008, 15:06

Re;


En fait il y a deux pièces 10 normalement!!

Sinon :
Laisses moi ton adresse mail, je t'envoie quelque choqe....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [e36 M51 an94] Bruit avant gauche à faible allure (résolu)

Message par hosboss le Jeu 12 Juin 2008, 13:23

Merci bcp DARK,
je n'ai pas eu le temps de regarder pour le faire jusque là mais je pense que ça ne devrait pas être compliqué.
On peut dire que le problème est résolu

@+

hosboss
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 33
Localisation : valence
Emploi : BMW 325 TDS
Niveau technique automobile : debutant
Date d'inscription : 06/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [e36 M51 an94] Bruit avant gauche à faible allure (résolu)

Message par DarkGyver le Ven 13 Juin 2008, 06:56

Re;

En effet rien de bien comliqu!
Avec les photos, tu n'auras pas de mal à remonter cela correctement!

content que ton prob soit résolu!
de nous avoir tenu au courant pour la suite!

@+ DarkGyver

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum