Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Hier à 20:25Flo384
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 66
Localisation : lorient
Emploi : chauffeur - mecanicien
Niveau technique automobile : 4 sur Audi ,Mercedes A170 et 5 sur Renault
Date d'inscription : 24/01/2007
Voir le profil de l'utilisateur

malade [Clio II 1.4 an 99] Difficulté à passer la 1ere

le Dim 09 Nov 2008, 12:04
Bonjour,
Clio II Ph1 - Mot E7J -1,4 RTE - janvier 1999 - 200660 km
Depuis quelque temps, j’ai du mal à trouver la première,
je dois passer la seconde, puis revenir passer la première
y’a t’il un moyen de régler cela sans trop de démontage.
En 2004 la boite de vitesse a été réparé, mais je ne sais
pas pourquoi.
J’attends vos réponses et merci d’avance
patrice


Arrow Edit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctement
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio II 1.4 an 99] Difficulté à passer la 1ere

le Dim 09 Nov 2008, 18:20
Salut
Pour commencer, tu peux tenter une vidange de boîte
@+

___________________________________________
Pensez a lire la charte avant de poster
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 66
Localisation : lorient
Emploi : chauffeur - mecanicien
Niveau technique automobile : 4 sur Audi ,Mercedes A170 et 5 sur Renault
Date d'inscription : 24/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio II 1.4 an 99] Difficulté à passer la 1ere

le Lun 10 Nov 2008, 09:59
Bonjour,
merci de ton conseil, mais je l'ai effectuée à la dernière vidange, à 190000km
je ne pense pas que cela vienne de
l'huile, peut être de la garde d'embrayage, mais je n'ai jamais fait ce réglage .(comment fait on sur une Clio?)
merci de vos conseils
Patrice
avatar
Mécano
Mécano
Masculin Nombre de messages : 674
Age : 46
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006
Voir le profil de l'utilisateur

malade Re: [Clio II 1.4 an 99] Difficulté à passer la 1ere

le Lun 10 Nov 2008, 18:00
Cela viens surement du mecanisme de selection , il est reglable sur ce modele ...
Nouveau
Nouveau
Masculin Nombre de messages : 10
Age : 66
Localisation : lorient
Emploi : chauffeur - mecanicien
Niveau technique automobile : 4 sur Audi ,Mercedes A170 et 5 sur Renault
Date d'inscription : 24/01/2007
Voir le profil de l'utilisateur

malade Re: [Clio II 1.4 an 99] Difficulté à passer la 1ere

le Lun 10 Nov 2008, 18:55
Bonjour ,
si tu pouvais me donner quelques renseignements sur ce réglage,çà serait sympa.
j'ai refait une vidange de boite,mais çà change pas beaucoup.
pour passer la première je dois la positionner sans forcer!
et là çà passe bien.
mais quand t'es à un feu et qu'on te presse,tu forces et çà passe pas bien
vous voyez mon problème
merci pour toutes vos réponses
patrice
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum