Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 32
Localisation : l'oise en picardie
Emploi : BTS Productique bois et ameublement en alternance
Date d'inscription : 15/09/2006
Voir le profil de l'utilisateur

[406 HDI 110ch phase 2] pb capteur de pédale d'accélérateur

le Ven 15 Sep 2006, 12:02
salut a tous
je posséde une 406 HDI 110ch phase 2 de 1999
pour la éniéme fois le voyant d'autodiagnostique sur le tableau de bord c'est alumé
a chaque fois peugeot ou les garages me disent que c'est le capteur de pédale d'accélérateur
qui est en defaut. cela fait trois fois que je change le capteur, je le remplace par un
d'occasion a chaque fois.
est ce pour cela que le voyant ce rallume a chaque fois
j'ai déjà entendu dire que c'etait le faisceau, qui relié le capteur au calculateur, qu'il fallait
remplacé par un faisceau blindé.
est ce déja arrivé a quelqu'un? est ce que le probléme etait
résolu? ou doit je changer tout bétement le capteur de pédale d'accélérateur par un neuf?

merci d'avance
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31311
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [406 HDI 110ch phase 2] pb capteur de pédale d'accélérateur

le Sam 16 Sep 2006, 09:41
Bonjour,

Je ne pense pas que trois capteurs ont la même panne...

Il faudrait regarder au niveau de la connection du capteur ou des éventuelles autres connections du faisceau partant du capteur.
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 32
Localisation : l'oise en picardie
Emploi : BTS Productique bois et ameublement en alternance
Date d'inscription : 15/09/2006
Voir le profil de l'utilisateur

Re: [406 HDI 110ch phase 2] pb capteur de pédale d'accélérateur

le Sam 16 Sep 2006, 22:20
j'ai regarder les connections et il n'y a rien d'anormale. mais il y aurai un fils coupé ou désouder, le voyant resteré toujours allumé alors que la il s'allume un mois aprés l'avoir eteint et il s'allume toujours 10 minutes environ aprés avoir démarer le moteur. la je ne sais plus quoi faire ....
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31311
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [406 HDI 110ch phase 2] pb capteur de pédale d'accélérateur

le Dim 17 Sep 2006, 08:45
Un fil coupé n'est pas possible, mais un problème de connection oui.

As-tu mis du nettoyant contact dans toutes les connections ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 33
Age : 34
Localisation : L'Hermitage 35
Emploi : Référent technique
Date d'inscription : 06/09/2006
Voir le profil de l'utilisateur

Re: [406 HDI 110ch phase 2] pb capteur de pédale d'accélérateur

le Dim 24 Sep 2006, 14:57
Salut

Pour ton problème,il faut isoler les 2 pistes de signaux de ton capteur pédale d'accélérateur.
Il faut donc bien couper les fils à ton capteur de pédale au maxi à 2 cm.Isole les fils restant dans le faisceau.
Il faut couper aussi tes meme fils signaux qui arrivent au calculateur d'injection.Pareil,maxi 2 cm du connecteur.Et isoler les fils ton le faisceau.
Il ne te reste qu'à tirer 2 fils blindés entre ton capteur de pédale et le calculateur d'injection.
Mets les masses de tes deux fils blindés à 2 endroits différents.

Et logiquement,fini le problème...
avatar
Mécano
Mécano
Masculin Nombre de messages : 674
Age : 46
Localisation : 78
Emploi : directeur technique automobile peugeot,formateur en direction régionale
Niveau technique automobile : Doctorat
Date d'inscription : 23/09/2006
Voir le profil de l'utilisateur

Re: [406 HDI 110ch phase 2] pb capteur de pédale d'accélérateur

le Dim 24 Sep 2006, 15:00
@willow35 a écrit:Salut

Pour ton problème,il faut isoler les 2 pistes de signaux de ton capteur pédale d'accélérateur.
Il faut donc bien couper les fils à ton capteur de pédale au maxi à 2 cm.Isole les fils restant dans le faisceau.
Il faut couper aussi tes meme fils signaux qui arrivent au calculateur d'injection.Pareil,maxi 2 cm du connecteur.Et isoler les fils ton le faisceau.
Il ne te reste qu'à tirer 2 fils blindés entre ton capteur de pédale et le calculateur d'injection.
Mets les masses de tes deux fils blindés à 2 endroits différents.

Et logiquement,fini le problème...
c est bien je vois que tu a retenu l information reseau
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006
Voir le profil de l'utilisateur

Re: [406 HDI 110ch phase 2] pb capteur de pédale d'accélérateur

le Dim 24 Sep 2006, 15:35
Bonjour Simoune1,

si ce n'est que le fait du voyant qui s'allume qui te gêne et que cela n'entraîne pas de défaillance sur ton véhicule, ce n'est pas grave,
suis les conseils de Willow35 et cela va bien se passer,

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum