Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeAujourd'hui à 01:28Bandi
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 38
Localisation : CARCASSONNE
Emploi : Responsable informatique
Niveau technique automobile : Debutant
Date d'inscription : 22/01/2009
Voir le profil de l'utilisateurhttp://larxen.c.la

[Xsara 2.0 16v 137cv an 03] Bruit tres suspect ! Help !

le Jeu 22 Jan 2009, 10:43
Bonjour à tous je suis nouveau sur ce forum.. L'ayant trouvé plutôt sympa et les personnes semblant qualifiées, je me suis inscrit...

J'ai acheté il y a plus d'un an une Xsara 2.0 16v Exclusive de 2003. Je suis allé faire l'entretien il y a deux semaines (vidange + filtres), elle totalise 75000 kms...

Depuis, j'entends un bruit ressemblant a un genre de clac clac clac, pas très fort au niveau du moteur... Ce bruit ne se fait qu'au démarrage... Je roule, j'entends le bruit, 300m plus loin, plus de bruit du tout... Et la je peux rouler, le bruit ne revient pas. Si je m'arrête, (genre je dépose ma fille chez la nounou), je redémarre, rebelote, le bruit recommence, puis disparait au bout de 200/300m pour ne pas revenir...

J'ai vérifié l'huile (5w40), elle est au dessus du max voiture froide et sur le plat... Peut être cela vient de la ? Quelqu'un a une idée ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [Xsara 2.0 16v 137cv an 03] Bruit tres suspect ! Help !

le Dim 25 Jan 2009, 21:48
Bonjour,

Bienvenue sur Techniconnexion.
Pourrais-tu te présenter dans la section qui va bien ici ? Merci Cool

Si le bruit est arrivé exactement après l'entretiens, surtout il faut retourner voir au garage sans tarder.

Sinon, d'abord voir le niveau d'huile, puis le bruit viendrait bien des poussoirs (dans la culasse), pourquoi ce n'est pas de la 10W40 l'huile ?
Peut-être est-elle trop fluide, et alors la pression ne monterait pas assez rapidement dans les poussoirs.

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum