Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 11:42 par john9039

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

[ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Jeu 07 Mai 2009, 18:57

Bonjour,

Je fais de nouveau appel à votre aide , cette fois ci c'est mon véhicule personnel qui me cause problème , il y a une semaine, la tempèrature montait dans le rouge, j'aie changé la pompe a eau et le thermostat ce qui à résolu le problème . Hier , j'aie roulé une vingtaine de kms sans problème puis j'aie arrèté le véhicule et 30 min plus tard, quand j'aie voulu le redémarrer il y a eut comme une forte explosion dans le moteur et depuis elle redémarre mais ne tiens plus le ralenti et tourne très mal.
Quand on tient les gaz pour la maintenir en route , on entend des explosions dans le moteur , qui apparement se font dans le collecteur d'admission . J'aie vérifié les bougies et les bobines , j'aie remarqué un manque de compression dans le dernier cylindre ( coté boîte ) il n'y a que 6 bars alors que les 5 autres sonts quasiment au double .

Le même phénomène se produit aussi bien sur essence que sur gaz . Lors de son problème de surchauffe, j'aie toujours arrèté le moteur avant d'être dans le rouge pour éviter d'abimer la culasse .

Personnelement j'aurait à penser que l'allumage ne se donne plus au bon moment j'aie récupéré un capteur PMH à la casse mais il n'a pas la même référence que le mien il vient d'une 320 de 93 moteur M50 , le mien est un M52 . Est ce que je peut le monter ? même chose pour le capteur arbre à came . Je n'aie pas su prendre non plus le débimètre c'était un BOSCH et moi c'est du SIEMENS .

D'avance merçi pour votre aide

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par DarkGyver le Jeu 07 Mai 2009, 21:03

Re;

Il ne sert à rien de monter ces pièces!

Dans ton cas, il y a visiblement un problème au niveau de la culasse ou du bas moteur!!!

A mon avis, tu as une soupape tordue ou une fissure dans la culasse....

De toute façon il te faudra déculasser pour savoir la raison de cette perte de compression!

Ceci dit, pour ce qui est du ralenti, il se peut aussi que l'explosion dans l'admission ait déboité une durite de ta soupape de régulation de ralenti.... Mais même si tu la remets en place, la compression ne reviendra pas.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Jeu 07 Mai 2009, 21:46

re;

Merçi pour ton aide, aurait tu un tuto pour le démontage de la culasse , et pour le démontage de la distribution comment mettre les repères ?

D'avance merçi.

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par DarkGyver le Jeu 07 Mai 2009, 22:02

Re;

Je n'ai pas accès à la doc pour l'instant.... probs d'ordi!

M52 ou M50 ????

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Jeu 07 Mai 2009, 22:59

re;

c'est un M52.
a+

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Ven 08 Mai 2009, 17:15

re;
Apparement j'aie un soucis avec mon compressiomètre, je viens de recommencer avec un autre plus professionnel et le résultat est bon il y a environ 12 bar à chaque cylindre

On dirait que l'explosion donne dans le collecteur d'admission , est ce que sa ne viendrait pas d'un décalage de l'allumage ?

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par DarkGyver le Ven 08 Mai 2009, 18:27

Re;

Il faudrait que tu contactes xavier12473, il a lui même un véhicule GPL.

De plus, il a l'habitude de le trifouiller!!!

Normalement il y a une espèce de clapet dans le cache culbu pour laisser passer les gaz lors des explosions dans le couvercle de cache culbu.....

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Ven 08 Mai 2009, 19:20

ok je vais le contacter
merçi pour ton aide
a+

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par xavier12473 le Dim 10 Mai 2009, 09:53

Salut.

Je suis là...

Première chose à savoir c'est quel type de montage tu as?
Est ce que tu as des photos?

Il existe en gros deux types de montage, soit aspiré soit injecté...
Si c'est un aspiré, ça ne convient pas vraiment aux voitures à injection(d'essence) car le collecteur se remplit de gaz et souvent ça fait une détonation.

Pour ton problème présent, j'aurai tendance à penser au problème que j'ai eu en juillet 2008, à savoir le capteur d'arbre à cames foutu, il donnait une mauvaise info...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par DarkGyver le Dim 10 Mai 2009, 10:01

@xavier12473 a écrit:Salut.

Je suis là...

.
cheers

Tu lui donneras certainement de bons conseils!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par xavier12473 le Dim 10 Mai 2009, 21:29

En tout cas j'essaierai...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Lun 11 Mai 2009, 12:52

Re;

C'est un système de gaz injecté . les injecteurs sont relié au collecteur d'admission , j'aie posé la question a mon installateur de gaz . apparement il y aurait eut ce qui appelent un flashback dans leurs jargons . Mais il ne comprend pas non plus parceque logiquement c'est impossible avec ce systéme de gaz . l'installation à été montée en mars 2008 . Le problème c'est qu'elle me fait sa sur essence aussi . Le capteur d'arbre à came , il peut se tester lui ?

J'aimerais aussi tester mon capteur PMH ? qqn connais t'il la résistance interne du capteur et quel type de signal et tension sort t'il ?

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par xavier12473 le Lun 11 Mai 2009, 12:56

Je sais plus...
Regarde dans mes messages tu y trouveras le problème que j'avais eu...
A mon avis ton problème vient de là...
C'est quelle marque ton instal?

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par xavier12473 le Lun 11 Mai 2009, 12:59

https://www.techniconnexion.com/moteur-f76/e34-520i-pb-de-montee-dans-les-tours-resolu-t12487.htm

Le voici...

Si ça le fait aussi bien à l'essence qu'au gaz, le gaz n'est pas en cause...

Si c'est la même chose en M52 qu'en M50, tu aurais 1,5volts en alternatif sur le capteur...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Lun 11 Mai 2009, 16:11

re;
mon install c'est ATW,

Je vais essayer de tester les capteur aac et pmh au voltmetre en vac.

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Lun 11 Mai 2009, 17:13

J'aie essayé de mesurer au voltmetre les capteurs phm et aac mais je nobtiens aucune valeur ni au multimetre digital ni au numérique . j'aie essayé en actionnant le démarreur longuement
peut etre que le signal est trops rapide pr le voltmètre ( impulsions trops brève )

g egalement fait un pt test :

débranchement du capteur pmh : le véhicule démmarre à plusieurs reprises
débranchement du phm et aac : le véhicule ne démarre plus .
Rebranchement du pmh seul : le véhicule redémarre .

Apparement sa voudrait dire que les 2 ont l'air bon puisqu"avec un seul capteur branché que se soit phm ou aac , il reconnait l'emplacement de ces pistons et démarre .

Est ce que sa pourrait etre la distribution décalée ou un problème de vanos ou de commande vanos ?

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par xavier12473 le Lun 11 Mai 2009, 17:56

C'est ce que j'avais pensé sur la mienne et résultat, j'ai tout démonté pour rien.
Si tu n'as pas un "grognement" du côté de la distri, alors elle est bonne et ne sait pas bouger!
Limite si tu sais, tu vas en casse chercher un capteur pour essayer mais il faudra mettre un neuf!
C'est une centaine d'euros...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Lun 11 Mai 2009, 21:09

re;

J'aie déja été à la casse et résultat tout des m50 , j'aie pris tous les capteurs et g monté celui de l'aac sur la mienne , mais aucun résultat , mais le problème c'est que g pris les 2 num de chassis la mienne et celle a la casse et g comparé les pièces , ce n'est pas les mêmes references , DarkGyver m'a dis que sa servait a ri1 de les monter .


A ton avis c normal qu'elle démarrerait encore si mon capteur aac déconnerait quand g débranché le capteur PMH qu'en penses - tu ?

La tienne pétaradait aussi dans le collecteur d'admission ?

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par xavier12473 le Lun 11 Mai 2009, 21:34

La mienne faisait des pet pet dans l'admission, à un point tel que le tuyau de reniflard sautait et avait du mal à monter dans les tours...
Par la suite, je ne savais plus du tout monter dans les tours...
Tu as lu mon post?

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par DarkGyver le Lun 11 Mai 2009, 23:28

Re;

Si le capteur PMH est débranché, elle ne démarre plus!


As tu pensé à mettre ton multimètre en position Vac (alternatif!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Mar 12 Mai 2009, 17:14

DarkGyver,

J'aie refait le test maintenant pour être certain , capteur pmh débranché et capteur aac branché , le véhicule a démarré sans insister aux 10 essais . mais par contre quand je débranche aussi aac sa ne démarre plus . g mis mon voltmètre en position 2V alternatif et rien l'aiguille bouge meme pas sur aucun des 3 tests ( bornes 1 et 2 , 1 et 3 , 2 et 3 ) idem pour pmh et aac avec voltmetre analogique ou digital essai avec 4 voltmètre differents ( 2 analogiques et 2 digit ).


Dernière édition par btinf123 le Mar 12 Mai 2009, 17:39, édité 2 fois

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Mar 12 Mai 2009, 17:36

Xavier12473,

Oui j'aie lu attentivement ton post , ma bm monte dans les tours avec un peu de retard mais sans trops grosses difficulté , contrairement à toi , mon reniflar ne bouge pas , c'est impossible de rouler avec sauf pour la déplacer de quelques mètres mais sans plus ,le moteur n'a pas beaucoup de puissance et elle fume assez fort avec une polution qui prend a la respiration . sa donne l'impression que les soupapes de certains cylindres sonts pas totalement fermées quand l'explosion se fait .Les explosions ne sonts pas régulières , une partie de certaines explosion donne dans le collecteur d'admission il n'y a pas une grosse pression qui sort c'est pas l'explosion complète qui part dans le collecteur mais seulement une partie comme si il avait une perte .

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par xavier12473 le Mar 12 Mai 2009, 18:19

Si elle fume c'est à mon avis autre chose...

Elle fume bleu sans doutes pour que ça prene à la respiration?
Ton ralenti est régulier?

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par btinf123 le Mar 12 Mai 2009, 19:04

oui elle fume bleu
le ralenti ne tiens plus du tout

btinf123
Petit mécano
Petit mécano

Masculin Nombre de messages : 64
Age : 38
Localisation : ath Belgique
Emploi : mecanicien
Niveau technique automobile : a2
Date d'inscription : 16/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E36 320i M50 an 1995 ] moteur tourne mal (résolu)

Message par xavier12473 le Mar 12 Mai 2009, 19:16

Regarde si tu n'as pas une prise d'air...
Il y a au mileu du collecteur un raccord pour l'actuateur de ralenti..;
Il se défait très régulièrement quand il y a une explosion dans le collecteur...
Regardes sur mes photos...

xavier12473
Mécano
Mécano

Masculin Nombre de messages : 354
Age : 43
Localisation : fallais/province de Liège/Belgique
Emploi : dépanneur
Niveau technique automobile : débrouillard
Date d'inscription : 24/06/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum