Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationHier à 00:17ced-46
Probleme de SAVVen 26 Mai 2017, 23:13ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 34
Localisation : centre
Emploi : etudiant
Niveau technique automobile : apprend tous les jours
Date d'inscription : 26/11/2006
Voir le profil de l'utilisateurhttp://boomba.auto-blog.fr/

[ BMW E46 320ci an 2002 ] problème démarrage avec voyants allumés

le Mer 01 Juil 2009, 22:30
Tout d'abord bonjour à toutes et à tous

je vous sollicite au sujet d'un souci sur un 320 ci d'un ami qui totalise 50 Mkm:
le problème s'est posé deux fois à 1 mois d'intervalle (j'étais présent la seconde fois)
La voiture démarre mais sur 5 pattes, le ralenti est instable à 1500 tours minutes environ, elle passe par des moments ou elle manque de caler et plusieurs voyants s'allument, il est impossible de rouler tant la voiture "broute"=

voyants en question=
ASC
Pb émission gaz échappement
Pb éléctronique moteur
voyant frein


Au bout de plusieurs redemarrages elle démarre sans probleme et tourne comme d'habitude (pas de fumée ni quoi que ce soit, pas d'odeur suspecte). Le voyant "Pb émission gaz échappement" reste allumé et a disparu apres avoir fait une manipulation avec la clef (fermer 30 secondes et ouvrir 30 secondes bouton appuyé)
Je précise que les soucis se sont déclarés moteur froid.

Pensez vous qu'une bobine d'allumage defectueuse peut etre responsable du tableau?
Merci d'avance de m'éclairer
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E46 320ci an 2002 ] problème démarrage avec voyants allumés

le Ven 03 Juil 2009, 07:21
Re;

Je pense que tu as plus d'un problème!

L'un peut être au niveau de la sonde de température moteur (le plus probable)
ou
au niveau d'un capteur PMH ou AAC ,
Le prob est qu'il faudrait la valise pour départager.....

Un autre prob au jiveau des bougies ou bobines (moins important pour l'instant!)

Oujours didficile de faire un diag fiable lorsque la panne n'est pas constante!!!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 121
Age : 34
Localisation : centre
Emploi : etudiant
Niveau technique automobile : apprend tous les jours
Date d'inscription : 26/11/2006
Voir le profil de l'utilisateurhttp://boomba.auto-blog.fr/

Re: [ BMW E46 320ci an 2002 ] problème démarrage avec voyants allumés

le Dim 26 Juil 2009, 14:52
ok merci dark pour tes conseils.
La voiture a réitéré le problème il y a quelques jours et mon ami l'emmene chez BMW à la valise au mois d'aout normalement.
Je vous tiens au courant des suites
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 52
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
Voir le profil de l'utilisateurhttp://www.darkgyver

Re: [ BMW E46 320ci an 2002 ] problème démarrage avec voyants allumés

le Dim 26 Juil 2009, 14:59
tout bon!

@+

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum