TECHNIconnexion, forum auto technique, diagnostic, panne automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
Revue technique ETAI

Revues techniques

Derniers sujets
bienvenueHier à 06:24ced-46
Bonjour,Hier à 06:19ced-46
Petit nouveauLun 26 Juil 2021, 05:49ced-46
PrésentationSam 24 Juil 2021, 22:18ced-46
Aller en bas
avatar
fredcad
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 41
Localisation : france
Emploi : artisan
Niveau technique automobile : moyen
Date d'inscription : 24/09/2009

[e32 M30 an90] positions E et S boite auto bloquées Empty [e32 M30 an90] positions E et S boite auto bloquées

Jeu 24 Sep 2009, 23:33
Bonjour,


voici le problème sur ma boite auto, la boite fonctionne correctement en position M, mais reste en première sur la position E et S, est ce un problème électronique ou mécanique, merci de m'éclairer si vous avez des infos.
avatar
DarkGyver
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 21020
Age : 56
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006
http://www.darkgyver

[e32 M30 an90] positions E et S boite auto bloquées Empty Re: [e32 M30 an90] positions E et S boite auto bloquées

Mer 14 Oct 2009, 08:07
Re;

A priori, cela ressemble plus à un prob électronique!

Tu devrais vérifier si la prise n'est pas corrodée au niveau de la boite ou si des fils ne sont pas arrachés!

Si tu ne trouves rien, passes là par la valise!

@+
fredcade32
fredcade32
Nouveau
Nouveau
Masculin Nombre de messages : 16
Age : 41
Localisation : france
Emploi : artisan
Niveau technique automobile : moyen
Date d'inscription : 25/09/2009

[e32 M30 an90] positions E et S boite auto bloquées Empty Re: [e32 M30 an90] positions E et S boite auto bloquées

Dim 29 Nov 2009, 20:31
Bonjour darkgyver, je vois que tu m'avais repondu et je n'ai pas reçu de mail, donc désolé de ne pas avoir repondu plus tot, pour mon probléme de boite il est toujours présent et je contitnu de croire que en effet c'est un probléme éléctronique, je n'est pas verifier cette prise mais je confirme que en position M elle fonctionne normalement, donc que doit je verifier, et merci encore.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum