Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 33
Localisation : paris
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 02/09/2009
Voir le profil de l'utilisateur

r?solu [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

le Mar 29 Déc 2009, 11:26
Bonjour,

Voilà mon problème :

Lors d'un trajet avec ma clio, j'ai les voyants pour la température moteur ou liquide de refroidissement et voyant d'huile qui se sont allumés ensemble au même moment.

J'ai vérifié les niveaux et ils son bon.

Maintenant je voudrais savoir quelqu'un connait la panne ou connait une solution pour réparer.

Merci à vous et bonne fête de fin d'année
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2221
Age : 28
Localisation : DIEPPE
Emploi : expert stagiaire
Niveau technique automobile : BTS Après vente auto + formation carrosserie peinture
Date d'inscription : 01/01/2007
Voir le profil de l'utilisateur

r?solu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

le Mer 30 Déc 2009, 20:28
Salut

Je pense à un court circuit, à distance il sera difficile de t'orienter facilement.

Ce que je peux te dire c'est qu'il faut vérifier ton faisceaux

@+

___________________________________________
Pensez a lire la charte avant de poster
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009
Voir le profil de l'utilisateur

r?solu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

le Jeu 31 Déc 2009, 10:08
@guillaume92 a écrit:Bonjour,

Voilà mon problème :

Lors d'un trajet avec ma clio, j'ai les voyants pour la température moteur ou liquide de refroidissement et voyant d'huile qui se sont allumés ensemble au même moment.

J'ai vérifié les niveaux et ils son bon.

Maintenant je voudrais savoir quelqu'un connait la panne ou connait une solution pour réparer.

Merci à vous et bonne fête de fin d'année

Salut,
les niveaux sont bonS, mais le ventilateur se déclenche t'il par exemple? derrière un clavier, sans plus de détails impossible de dire quoi que ce soit. Il faut savoir pourquoi ils s'allument, surchauffe, baisse de pression d'huile, contacteur défectueux, etc...
Comme tu vois, avant de te dire quoi faire pour réparer, il faut faire des tests donc..... AU BOULOT pour nous rapporter des symptômes!!!
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 33
Localisation : paris
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 02/09/2009
Voir le profil de l'utilisateur

r?solu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

le Ven 12 Fév 2010, 14:38
Alors je viens de récupérer ma voiture qui était stationnée loin de chez moi.

Pour l'instant, je n'ai pas ouvert le capot pour faire des tests. La seule chose que je peux dire c'est quand j'ai redémarré la voiture, les voyants étaient éteints, et après quelques minutes, ils ont commencé par clignoter puis rester fixe. La voiture n'a pas eu le temps de monter en température.

Voilà pour les informations que je peux rajouter pour le moment.

Dès que j'en sais plus, je vous tiens au courant.

Encore merci pour vos réponses
Nouveau
Nouveau
Masculin Nombre de messages : 5
Age : 37
Localisation : casa
Emploi : technicien
Niveau technique automobile : bac + 2
Date d'inscription : 28/02/2010
Voir le profil de l'utilisateur

r?solu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

le Dim 28 Fév 2010, 16:17
salut

je crois il y a un probleme electrique ou un court circuit au niveau carte fusible
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006
Voir le profil de l'utilisateur

r?solu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

le Dim 28 Fév 2010, 20:37
Bonsoir, vérifie l'instalacion du côté du mano de présion d'huile, contacteur de température, au cas ou ils se mettraient à masse.
Salut.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 33
Localisation : paris
Emploi : ingénieur
Niveau technique automobile : 2
Date d'inscription : 02/09/2009
Voir le profil de l'utilisateur

r?solu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

le Mar 02 Mar 2010, 11:19
Encore merci pour vos réponses.

N'ayant pas trouvé la source du problème, j'ai emmené la voiture aux garages, en faite elle avait une sonde de défaillante.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31319
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ clio 1.4 an 1992 ] Problème voyants allumés (résolu)

le Mar 02 Mar 2010, 14:52
Salut,

Pourrais-tu préciser laquelle ?


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum