Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 05:08ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : Vestric 30
Emploi : Frigoriste
Niveau technique automobile : 3. Je fais mes petit service + divers travaux.
Date d'inscription : 22/08/2010
Voir le profil de l'utilisateur

r?solu [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Dim 22 Aoû 2010, 19:44
Bonjour, j'ai un probléme avec ma voiture (comme vous pouvez vous en douter! )

BMW
E46
316 ti Compact
Essence 115ch
2002
Moteur N42.

Cela a commencé il y a moins de un mois. Le voyant moteur (Engine), correspondant sur le bouquin de la voiture à un problème de valeur de sonde à l'échappement c'est allumé. j'avais tous de constaté juste que le voyant s'allume une surconsommation anormale de +3l/100Kms. c'est a dire je suis passé en instantané de moins de 7l au 100 a plus de 10l au 100.
Cela durant moins de 30 Kms sans incidence sur le fonctionnement de la voiture.

L'apres-midi même aprés un arret au supermarché impossible de redémarrer. Aprés avoir insisté un peu elle est repartit mais à ce moment la le ralentit était trés bas et la pédale d'accélérateur ne permettait plus d'avoir une incidence sur le papillon électronique motorisé. Avec un bruit assez sourds dans la boite a air comme si c'était un carbu est qu'un retour de "flamme" se faisait par la boite a air. j'ai tout de même pu rentré chez des que le régime moteur c'est stabilisé et que la pédale avez de nouveau sa fonctionnalité, avec une perte de puissance et une surconso encore plus importante.


Suite a cela j'ai changé les quatres bougies, fait la vidange + filtres (air, huiles) (meme si encore 15000 kms a faire avant prochaine révision), nétoyant contact sur les bobines d'allumages ainsi que les cosses, remplacement du débimétre et de la sonde lambda à la sortit du cataliseur.

Pour info aprés avoir réusssi à revenir chez moi, le moteur tourné de plus en plus mal et je ne pouvais plus la déplacer, tellement le moteur tourné comme une casserole.

Ps: j'ai testé la quatres bobines lorsque le moteur tourné encore en enlevant l'une aprés l'autre les bobines avec a chaque fois le moteur qui tourné encore moins bien.

Suite au remplacement des deux dernières pièces cités, je suis partit faire un essai.
A priori concluant puisque la voiture fonctionné mais avec toujours une perte de puissance, une surconso passé à 20l/100 et des accoups important a l'acccelération.

J'ai voulu allé a norauto voir un collegue pour m'annulé le probleme en pensant que c'est pour sa que ratatouiller encore e une fois la bas il n'a pu me le faire car le technicien étant en congé. Et a partir de la plus moyens de la refaire démarré!!!!!

je vient de mesuré les valeurs de mes quatres bobines qui sont toutes entres 0.6 et 0.7 Ohms sachant quelle ont un ans et demi et quelle ont été changé par BMW par l'ancien proprio ( qui selon la facture avait les meme symptomes: perte de puissance) la marque c'est des ERA.

Pouvez vous m'aider SVP.

Moi je pense a plusieurs probléme possible:
-Capteurs AAC
-Capteurs de PMH
-Calculateur
-Les deux autres sondes sur les collecteurs
-Une prises d'air sur le circuit d'injection.

Je confirme bien quelle ne démarre plus du tout.
Merci d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Lun 23 Aoû 2010, 07:20
Salut.
As-tu de l'allumage?
Tes injecteurs fonctionnent ils? ( en écoutant avec un tourne vis posé dessus, ils doivent faire clac-clac-clac ).
A+
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : Vestric 30
Emploi : Frigoriste
Niveau technique automobile : 3. Je fais mes petit service + divers travaux.
Date d'inscription : 22/08/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Lun 23 Aoû 2010, 07:27
Bonjour, l allumage est bien la, maintenant il faut que je vérifie l injection. Je vous tient informé.
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Dim 29 Aoû 2010, 18:59
Salt

il faut contrôler la pompe à essence
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14367
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Dim 29 Aoû 2010, 19:35
@Omeha a écrit:Bonjour, l allumage est bien la, maintenant il faut que je vérifie l injection. Je vous tient informé.

Salut !

Pour la bonne rédaction "du titre du sujet " , au moins un
qui a lu la "Charte" !!

@+

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : Vestric 30
Emploi : Frigoriste
Niveau technique automobile : 3. Je fais mes petit service + divers travaux.
Date d'inscription : 22/08/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Lun 30 Aoû 2010, 07:17
Je suis allez faire le diag.
Il n'y as pas d'essence qui arrive aux injecteurs.
Quelqu'un connait la ref du relais qui commande la pompe a essence ?
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : Vestric 30
Emploi : Frigoriste
Niveau technique automobile : 3. Je fais mes petit service + divers travaux.
Date d'inscription : 22/08/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Lun 30 Aoû 2010, 07:20
@BMW PASSION a écrit:
@Omeha a écrit:Bonjour, l allumage est bien la, maintenant il faut que je vérifie l injection. Je vous tient informé.

Salut !

Pour la bonne rédaction "du titre du sujet " , au moins un
qui a lu la "Charte" !!

@+

Merci. Mais de toute façon sa parais logique pour pouvoir résoudre sont prob plus rapidement.
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Lun 30 Aoû 2010, 22:32
Slt

il faut contrôle ta pompe à essence
elle situé à droite sous la banquette arrière

contrôle les fusible et ensuite on passera au relais
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : Vestric 30
Emploi : Frigoriste
Niveau technique automobile : 3. Je fais mes petit service + divers travaux.
Date d'inscription : 22/08/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Mar 31 Aoû 2010, 07:19
Premier essai ( hors reservoir) la pompe marchait et second essai a l'intérieur du réservoir , j'ai due y mettre une claque pour qu'elle redémarre !!!
Le tout en direct sur une batterie car celle de la voiture est en train de charger. Ce matin essai avec la clef de contact, la pompe crache!
Je vais voir le filtre a essence, mais le fait d'avoir une fois due lui mettre un coup pr quelle démarre me gêne .!!
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14367
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Mar 31 Aoû 2010, 14:17
Omaha a écrit:Premier essai ( hors reservoir) la pompe marchait et second essai a l'intérieur du réservoir , j'ai due y mettre une claque pour qu'elle redémarre !!!
Le tout en direct sur une batterie car celle de la voiture est en train de charger. Ce matin essai avec la clef de contact, la pompe crache!
Je vais voir le filtre a essence, mais le fait d'avoir une fois due lui mettre un coup pr quelle démarre me gêne .!!

Oui en effet !

Les Bmw ne sont pas faite pour "recevoir des baffes", moralité
tu sera sûrement amené à remplacer "cette pompe" capricieuse !!

@+

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : Vestric 30
Emploi : Frigoriste
Niveau technique automobile : 3. Je fais mes petit service + divers travaux.
Date d'inscription : 22/08/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Mar 31 Aoû 2010, 20:15
Pompe a essence hs. Lorsqu'elle met le circuit sous pression elle s'arete.
Vs pensez que sa peut être sa mon prob depuis le début?
avatar
Technicien supèrieur
Technicien supèrieur
Masculin Nombre de messages : 3747
Age : 35
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Mar 31 Aoû 2010, 20:17
Slut

controle la tension d'alimentation circuit branché
Nouveau
Nouveau
Masculin Nombre de messages : 17
Age : 35
Localisation : Vestric 30
Emploi : Frigoriste
Niveau technique automobile : 3. Je fais mes petit service + divers travaux.
Date d'inscription : 22/08/2010
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Ven 10 Sep 2010, 07:35
Problème résolu remplacement de la pompe a essence.
Merci a tous.
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 14367
Age : 78
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007
Voir le profil de l'utilisateur

r?solu Re: [ BMW E46 316 TI compact 2002 ] probléme de perte puissance et démarre plus (résolu)

le Ven 10 Sep 2010, 08:10
@Omeha a écrit:Problème résolu remplacement de la pompe a essence.
Merci a tous.

Et bien tout vas bien

dans un post un peu
plus haut !

Bonne route .@+

___________________________________________
Pour poster le titre de votre sujet doit être explicite ,respecter le format suivant 

     "Marque modèle cylindrée motorisation année , type de panne avec les renseignements "


           


 
 htt
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum