Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Holà Hier à 00:19ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 46
Localisation : st denis de la reunion
Emploi : militaire
Niveau technique automobile : electricien vehicule
Date d'inscription : 29/08/2010
Voir le profil de l'utilisateur

malade [ Opel omega 2,5 TD ] Problème démarrage à froid

le Lun 30 Aoû 2010, 15:48
Bonjour
sur mon opel plus moyen de demarrer à froid. En cause fuite de gasoil au niveau du carter haut de la pompe
par la vis inviolable. J'ai donc achete le kit de joint de pompe, pour pouvoir les changer.
Problème sur ce genre de pompe eliptique, il me semble que le repérage avant démontage est nécessaire, car les vis sont oblong, pour le calage.
A part le fait de marquer la pompe , auriez vous une autre astuce.
Merci d'avance
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

malade Re: [ Opel omega 2,5 TD ] Problème démarrage à froid

le Lun 30 Aoû 2010, 20:08

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum