Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeAujourd'hui à 05:06ced-46
présentation loul29290Mer 21 Juin 2017, 22:51ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 64
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010
Voir le profil de l'utilisateur

r?solu [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Jeu 03 Fév 2011, 17:42
Bonjour,
J'ai un opel ZAFIRA 1.6 i 16V essence de 01/2000, Moteur : Z16XEL.
Suite au passage au détecteur de défauts cReader V j'ai le code suivant :

P0170 Ajustement du carburant. Ligne 1 - Panne

A froid il démarre difficilement. Pour accélérer il faut y aller progressivement sinon il y a des à-coups. Il y a l'allumage du témoin défauts moteur et perte de puissance de temps en temps, surtout à l'effort.
Je n'ai pas fait de bilan chez Opel, mais je crains le pire.
Pouvez-vous m'aider?
Je remercie tous ceux qui voudront bien me répondre.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31306
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Jeu 03 Fév 2011, 22:01
Salut,

Où en es-tu de l'entretien ?
Filtre à essence, bougies, filtre à air, ... ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 64
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010
Voir le profil de l'utilisateur

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Ven 04 Fév 2011, 16:38
Bonjour,
Filtre à essence, bougies et sonde lambda ont été changés + nettoyant circuit essence et vidange moteur + filtre à huile le 15/11/2010 à 174580 Km.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31306
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Sam 05 Fév 2011, 00:14
Salut,

Il faudrait bien vérifier l'état des différentes durites d'air.
As-tu essayé de débrancher le débitmètre ?
Est-ce qu'il tourne sur tous ces cylindres ? Où est-ce que le moteur boite ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 64
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010
Voir le profil de l'utilisateur

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Sam 05 Fév 2011, 15:49
Bonjour,
Le moteur est le 1,6l 16 soupapes essence type X16XEL Multec-S
Il n'y a pas de débitmètre mais un capteur de pression d'air d'admission.
Le moteur fait des ratées du ralenti jusqu'à environ 2200 t/mn puis accélère normalement ensuite.
Si je débranche le tube sur le capteur de pression d'air d'admission, le ralenti passe à 1200 t/mn avec allumage du voyant défaut moteur et j'ai un code d'erreur P0105, le moteur fait des ratées jusqu'à environ 2200 t/mn puis accélère normalement ensuite.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31306
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Sam 05 Fév 2011, 21:53
Salut,

As-tu vérifié l'état des différentes durites ?

As-tu essayé de prendre la pression d'essence ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 64
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010
Voir le profil de l'utilisateur

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Dim 06 Fév 2011, 07:51
Bonjour,
Je vais essyer de voir dans la semaine, je te tiens informé.
Merci et bonne journée.
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 64
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010
Voir le profil de l'utilisateur

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Mar 15 Fév 2011, 17:54
Bonjour,
J'ai vérifié la pression d'essence en sortie de réservoir elle est de 1 bar.
Même résultat dans la rampe d'injection avec le tuyau du régulateur de pression branché puis débranché.
D'après les données que j'ai vu pour l'Opel Astra avec le même moteur je devrais avoir 3 bars. Je soupçonne fortement la pompe à essence.
Merci pour vos réponses.
Bonne journée.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31306
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Mar 15 Fév 2011, 22:05
Salut,

C'est faible en effet.

Tu peux essayer de déposer la pompe à essence pour vérifier l'état de la crépine.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 7
Age : 64
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010
Voir le profil de l'utilisateur

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Jeu 17 Fév 2011, 17:47
Bonjour,
J'ai constaté que la durite de liaison entre la sortie de la pompe à essence et le tuyau de sortie sur le couvercle de réservoir était pliée à environ 80°.
J'ai retiré la pompe à essence, la crépine est propre.
J'ai testée la pompe à essence à l'extérieur dans une boîte avec de l'essence, elle fonctionne correctement et délivre une pression de 4 bars.
Il s'avère que la durite de liaison entre la sortie de la pompe à essence et le tuyau de sortie sur le couvercle de réservoir est fendue sur le pliage que j'ai constaté.
Je l'ai raccourcie afin qu'elle ne soit pas pliée.
J'ai tout remonté.
C'est OK, la pression est de 3 bars, tout fonctionne normalement.
Le dépannage s'est terminé à moindre frais.
Je te remercie pour avoir eu la gentillesse de m'aider pour résoudre ce problème.
Bonne journée.
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Jeu 17 Fév 2011, 17:54
Salut
bien jouer merci pour le retour d'info
poste resolu et répertorié ICI CLIC

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31306
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

r?solu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

le Jeu 17 Fév 2011, 23:33
Salut,

pour la recherche de panne

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum