Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 04:11 par ced-46

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 04:07 par ced-46

» inspection général e46
Aujourd'hui à 02:51 par greg5129

» presentation
Hier à 23:26 par john9039

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [Peugeot 208 1.6 vti essence] raté de combustion cylindre 3
Hier à 22:36 par minesota59

» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Hier à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Dim 26 Fév 2017, 17:44 par damien52500

» Présentation
Dim 26 Fév 2017, 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Dim 26 Fév 2017, 16:42 par joneal

[ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Sam 05 Nov 2011, 12:20

Bonjour,
Ma voiture ne démarre plus; Peu a peu je devais tourner la cle de contact plusieurs fois avant que le voyant orange juste a gauche de celui de prechauffage (voyant injection?) ne s'eteigne permattant donc le démarrage moteur. Maintenant ce voyant refuse completement de s'éteindre résultat je lancez le démarreur il entrzainne le moteur mais a vide j ai l'impression qu'il n'est plus alimenté en Gas oil. Es ce que quelqu'un peu m'aider svp ? D'avance merci et bon week end.


laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 12:36

bonjour laugo

donc pour résumer :

avant la panne il fallait actionner plusieurs fois la clé dans le neiman pour que le moteur ne se lance ?
le voyant injection était déjà allumé ! et s'éteignait après quelques instant ?
la photo jointe est l'arrière du neiman ?


arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Sam 05 Nov 2011, 12:41

Le voyant ne s'eteignait plus donc impossible de démarrer avec ce voyant allumer et oui c'est bien l'arriere du neiman. Merci pour ton attention.

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 12:49

ce voyant indique une défaillance du système d'injection ! c'est souvent l'injecteur pilote qui en est le point de départ , mais une vérification de L'ENSEMBLE DU CIRCUIT est indispensable pour pouvoir utiliser ta 525 sereinement !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Sam 05 Nov 2011, 12:55

OK merci ma pompe et son calculateur ont 1 an et demi. J'ai pu qu'a la mettre au garage sa va chercher loin cette réparation ?

Si tu as une idée ?






PS : rien ne t'empêche d'utiliser les "Smileys" ,évite le langage texto .

Bmw Passion

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 13:01

l'injecteur pilote est le 4 ème en partant du radiateur , c'est le seul à posséder un fil électrique ! je te conseil de te rapprocher d'un centre bosch diesel ,
pour infos clique ici : http://www.realoem.com/bmw/showparts.do?model=HA91&mospid=47379&btnr=13_1432&hg=13&fg=15

c'est la piéce n°6 !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 13:03

peux tu me dire pourquoi le neiman est déposé ?

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Sam 05 Nov 2011, 13:06

J'avais lu d'autre post ou il demande la photo de l'arriere du neiman, je pensais gagner du temps....lol

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 13:09

oui , dans le cas d'un anti démarrage défectueux !
ton auto est elle équipée d'un anti démarrage ?

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par sacha le Sam 05 Nov 2011, 14:03

Salut
question bette
les fusibles sont bon tous, i compris les fusibles de gros ampérage??
pompe de gavage fonctionne ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Sam 05 Nov 2011, 15:44

Oui ma voiture es equipée d'un anti demarrage avec telecommande d'origine séparée de la cle. 1 seule pression sur la télécommande et l'alarme s'enclanche porte se ferment vitres(si ouvertes) toit ouvrant etc.. equipée d'une ZKE.

Bonjour sacha67 pompe de gavage ok fusible de gros amperage ?? ou est il ?? Merci

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Sam 05 Nov 2011, 18:23

hello ,
ce fusible se trouve sous la banquette ,il est enfermé dans un petit boitier noir ( mais en cas de claquage ,tu n'aurai plus rien ! )
aprés avoir écarté ,l'injecteur pilote , il faudrai contôler le relais dde ( blanc ) dans le boitier coté passager ( attention beaucoup de relais et fils sont sous tension = risque de cramer ton calculateur ) avant de te lancer dans cette recherche débranche la batterie !
clique ici : http://www.darkgyver.fr/reparation-BMW-1112-1112-localisation-fusible-principal-carrosserie-e34.html

clique ici :http://www.darkgyver.fr/reparation-BMW-454-355-localisation-module-dde-m51-e34.html

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Dim 06 Nov 2011, 01:03

Merci pour tes renseignements Arnaud je suis d'accord pour le fusible car tt fonctionne a part l'arrivé de G.O. J'avoue mon incapacité a contrôler le relais dde. Es ce qu'il faut un outillage particulier ?

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par laugo le Dim 06 Nov 2011, 01:05

Es ce que l'anti démarrage est à écarter totalement ?

laugo
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 48
Localisation : Calvados
Emploi : monteur regleur
Niveau technique automobile : 3
Date d'inscription : 07/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par BMW PASSION le Dim 06 Nov 2011, 09:23

@laugo a écrit:Es ce que l'anti - démarrage est à écarter totalement ?


Salut !

Tout dépend du mois de production de ta Bmw, anti-démarrage [ EWS mis en production 07/1994 ]
mais si c'était l'anti démarrage tu n'aurais pas de démarreur !

Regarder aussi :CECI

Si tu pouvais communiquer les 7 dernier chiffres et lettres du N° de série ça serait super
EX GB 34567 !

Voila @+


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par BMW PASSION le Dim 06 Nov 2011, 09:41

RE

Puisque tu parles arrivée de Gasoil [ contrôle le débit de la pompe électrique..de gavage immergée
dans le réservoir débit = 2L à la minute

L'entendre tourner n'ai pas un certitude voir dessin ci dessous !

Pour le contrôle prendre un récipient gradué ,mettre le tuyau d'arrivée au filtre dedans
mettre le "contact" shunter les bornes 30 et 87 du relais de pompe et en 2 minutes tu dois récupérer..
2.Litres de gasoil !


@+


[/b]

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par arnauld le Dim 06 Nov 2011, 11:01

bonjour

je t'ai orienté vers le relais DDE parce que le voyant injection est allumé en permanence ! donc une défaillance du système d'injection , ce relais DDE est un maillon important si il est claqué = pas de démarrage possible !
pour le tester regarde ici :
http://www.darkgyver.fr/reparation-BMW-311-1065-les-relais.html

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par BMW PASSION le Dim 06 Nov 2011, 11:51

@arnauld a écrit:bonjour

je t'ai orienté vers le relais DDE parce que le voyant injection est allumé en permanence ! donc une défaillance du système d'injection , ce relais DDE est un maillon important si il est claqué = pas de démarrage possible !
pour le tester regarde ici :
http://www.darkgyver.fr/reparation-BMW-311-1065-les-relais.html


Très juste !

Regarder :ICI


En sachant que le relais de Pompe de Gavage [ est effectivement excité par le Relais DDE ]

à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par sacha le Dim 06 Nov 2011, 12:26

Salut
tu peu posté une photo de voyant qui bloque allumage du moteur ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E34 525 tds an 1994 ] moteur ne démarre pas

Message par sacha le Dim 06 Nov 2011, 12:30

ici https://www.techniconnexion.com/t23672-resolu-bmw-e36-325-tds-an-1994-probleme-anti-demarrage-resolu#208912
un poste résolu
regarde et si sa resemble a ton soucie fait comme lui

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum