Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 37
Localisation : Marseille
Emploi : Contrôleur Quaité
Niveau technique automobile : Je fais tout sur ma voiture en apprenant au fur et à mesure
Date d'inscription : 15/11/2006
Voir le profil de l'utilisateur

[Renault 19] Coupure moteur en roulant

le Mer 15 Nov 2006, 06:10
Voiture: Renault 19 1.4e (E7J-P706)
Injection monopoint AC Delco catalysé
Mise en circulation: 14/02/1994

Bonjour à tous, je suis nouveau sur le forum, comme quoi, il n'est jamais trop tard.

J'ai actuellement un problème sur ma caisse. Le moteur se coupe (voyant allumé et plus rien ne se passe), alors que je suis en train de rouler (de préférence sur l'autoroute, ça va de soit). Ca m'est arrivé quelques fois ce week end et j'avoue que je n'arrive pas à trouver la cause de la panne.

Je roule donc tranquillement, à 110 - 120 en cinquième, et là, pendant un court instant, l'autoradio s'arrête, les voyants s'allume (batterie, pression d'huile et alerte temperature) et le moteur se coupe (j'ai l'impression que le + après contact saute). Impossible de la faire redemarrer tout de suite, il faut attendre 3-4 minutes, avant qu'elle daigne repartir. Le demarreur répond bien, mais c'est comme s'il n'y avait pas d'essence ou pas d'allumage.

Au départ, je pensais que mon coupe circuit avait un problème (coupure de pompe à essence et du demarreur), mais en l'ayant supprimé, le problème persiste. J'ai donc ensuite shunté le relais de pompe à essence, mais là encore sans succés (le bruit de la pompe est bien présent). J'ai ensuite pensé à la bobine d'allumage que j'ai comparé à une autre de Super5 et les valeurs sont identiques.

A noter que ça roule pas trop mal en ville, mais sur l'autoroute ça coupe assez fréquement (entre 4 kms, voir tous les 300 mètres).

En cherchant un peu, et avec l'aide d'amis, quelques hypothése se dessine:
- Alternateur H.S.? (batterie changé il y a moins d'un mois pour affronter l'hiver)
- Fils de bougie craqué (bien que non visible)
- Contacteur Neiman sur la fin de sa vie?
- Sonde de temperature d'air d'admission H.S.?

L'un d'entre vous aurait il une idée pour m'aiguiller? Merci d'avance de votre aide.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31319
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [Renault 19] Coupure moteur en roulant

le Mer 15 Nov 2006, 07:25
Bonjour, le problème pourrait venir du capteur PMH ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
avatar
Mécano
Mécano
Masculin Nombre de messages : 790
Age : 54
Localisation : BELGIQUE (La Louviere)
Emploi : DISTRIBUTION PIECES AUTO
Niveau technique automobile : A2 MECCANIQUE + EXPERIENCE CLIENT
Date d'inscription : 13/11/2006
Voir le profil de l'utilisateur

Re: [Renault 19] Coupure moteur en roulant

le Mer 15 Nov 2006, 17:36
Salut...
plusieurs clients m'ont fait part d'un probleme de contacteur a clef....
assez frequent sur renault de ces annees la...
un autre avait la tresse de mise a la masse moteur-chassis oxydée....
fais un controle par la aussi..sait on jamais...
a++
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 37
Localisation : Marseille
Emploi : Contrôleur Quaité
Niveau technique automobile : Je fais tout sur ma voiture en apprenant au fur et à mesure
Date d'inscription : 15/11/2006
Voir le profil de l'utilisateur

Re: [Renault 19] Coupure moteur en roulant

le Mer 15 Nov 2006, 18:37
Merci de votre aide!

Pour info, lorsque le moteur se coupe, je dois remettre le neiman dans la position où l'on peu sortir la clé sinon, je dois attendre de façon infini. J'avoue que je commence à soupçonner cette pièce.

En y repensant, il y a quelques temps, lorsque je laissais le Neiman enclenché en position "accessoire" (moteur coupé), je ne pouvais pas demarrer de suite (juste un clac comme si la batterie était naze). Il fallait remettre la clé dans la position où l'on peu la sortir, refaire une tentative de demarrage et ça partait. C'est pour ça que j'avais soupçonné mon anti demarrage codé (mais bon, il est neutralisé et ça n'as pas réglé le problème).

La tresse de masse, je n'y avais pas du tout pensé
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum