Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 09:14 par Docteur Auto

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 08:57 par BMW PASSION

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

[316i an 93] Mise en place kit d'admission, et moteur blem!

Voir le sujet précédent Voir le sujet suivant Aller en bas

[316i an 93] Mise en place kit d'admission, et moteur blem!

Message par pietree36 le Dim 03 Déc 2006, 02:51

Voila, je met mon kit d'admission direct, a la place du filtre d'origine BMW 316i (e36 de 1993), mais apres cet application, le moteur, quand j'accelaire, fait un genre de recul et reviens avec un petit bruit du pot. Ma question est que sur le filtre d'origine il y a une cosse, visee, c'est pas elle qui controle l'admission d'air admise au moteur? et quoi faire maintenant avec la cosse, si je laisse mon kit d'amission, et pour que le moteur tourne normalement et ne s'etouffe pas? Voila merci... Je met une photos pour voir. study
IMAGE :


http://img218.imageshack.us/img218/7245/moteure36316dq6.jpg

Modération : image maxi 800x600

pietree36
Mécano
Mécano

Masculin Nombre de messages : 364
Age : 34
Localisation : Herblay (95)
Emploi : Conducteur Travaux BTP
Niveau technique automobile : Se débrouille tout seul.
Date d'inscription : 26/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [316i an 93] Mise en place kit d'admission, et moteur blem!

Message par bublle69 le Dim 03 Déc 2006, 09:50

salut pourait tu reduire la taille de la photo stp.merci

___________________________________________
N'hesiter pas a participer au jeux techniconnexion https://www.techniconnexion.com/jeux-et-concours-f122/

bublle69
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1796
Age : 39
Localisation : ternay(rhone)
Emploi : chef de parc
Niveau technique automobile : me debrouille
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [316i an 93] Mise en place kit d'admission, et moteur blem!

Message par DarkGyver le Dim 03 Déc 2006, 20:48

Re;

En ait il ne faut pas enlever le boîtier électronique que tu montres!
Il faut uniquement enlever le boitier plastique contenant le filtre à air!
Puis l'adapter dessus!

Je vais voir si je trouve une photo...
Je connais quelqu'un qui a monté ce système! (320i67....si tu lis cela... tu te reconnaîtras!!)

@+ DarkGyver


Dernière édition par le Lun 04 Déc 2006, 08:34, édité 1 fois

___________________________________________
.Revue technique BMW de DarkGyver  Les services du côté obscur de la force pour remédier aux faiblesses de vos BMW!

DarkGyver
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 21020
Age : 51
Localisation : Brumath (ALSACE)
Emploi : NC
Niveau technique automobile : CAP, BEP, Maîtrise de carrosserie et DUT Génie Elec Info Indus
Date d'inscription : 19/08/2006

Voir le profil de l'utilisateur http://www.darkgyver

Revenir en haut Aller en bas

Re: [316i an 93] Mise en place kit d'admission, et moteur blem!

Message par ced-46 le Lun 04 Déc 2006, 00:06

Bonjour, tu dois placer le filtre avant le débitmètre (boitier que tu indiques sur la photo), c'est-à-dire à la place de la boite à air.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [316i an 93] Mise en place kit d'admission, et moteur blem!

Message par pietree36 le Lun 04 Déc 2006, 01:09

ok, merci les mec

pietree36
Mécano
Mécano

Masculin Nombre de messages : 364
Age : 34
Localisation : Herblay (95)
Emploi : Conducteur Travaux BTP
Niveau technique automobile : Se débrouille tout seul.
Date d'inscription : 26/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum