Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Hello Dim 22 Oct 2017 - 20:46ced-46
présentation Dim 22 Oct 2017 - 7:49albatros
Présentation Dim 22 Oct 2017 - 7:25jm89
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 36
Localisation : rouen
Emploi : ingénieur productique
Niveau technique automobile : mécanicien le week end
Date d'inscription : 04/12/2006
Voir le profil de l'utilisateur

[205 gti catalysée] pb de démarrage (résolu)

le Lun 4 Déc 2006 - 18:05
bonjour à tous

Je suis tout nouveau sur ce forum de connaisseurs....

je suis l'heureux propriétaire d'une 205 1.9 gti (catalysée) que je retape depuis 1 an. le probleme est que je ne parviens pas à la redemarrer.
Le voyant K (calculateur) clignote en orange sur le tableau de bord....
j'ai essayé beaucoup de choses et de nombreuses pièces (bobine, capteur, debimetre...etc) mais sans succès.
Si vous avez des infos, meme minimes, sur ce genre de panne, je suis preneur.
Il n'y a plus que le calculateur que je n'ai pas changé....Si vous en avez un pour 205 gti1.9 Catalysée + eventuellement un faisceau, merci de me tenir au courant

Merci bcp

antoine
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 32
Localisation : evry
Emploi : etudiant mecanique
Niveau technique automobile : moyen
Date d'inscription : 04/12/2006
Voir le profil de l'utilisateur

Re: [205 gti catalysée] pb de démarrage (résolu)

le Lun 4 Déc 2006 - 19:19
Bonsoir

tu as essaye de remplacer le relais de la pompe a essence?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [205 gti catalysée] pb de démarrage (résolu)

le Lun 4 Déc 2006 - 19:55
Salut.
Tu devrais lire se lien.
Celà t'aideras. Après, si tu trouve pas, repose ta question.
http://techniconnexion.frbb.net/viewtopic.forum?t=179
A+
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 36
Localisation : rouen
Emploi : ingénieur productique
Niveau technique automobile : mécanicien le week end
Date d'inscription : 04/12/2006
Voir le profil de l'utilisateur

Re: [205 gti catalysée] pb de démarrage (résolu)

le Lun 4 Déc 2006 - 20:16
j'ai fait tout ça, il n'y a ni allumage ni fonctionnement de la pompe a essence, la bobine et la pompe ne sont pas commansées en fait.
c'est pour cela que j'ai un doute sur le calculateur.
d'autant + ke le voyant clignote en orange sur le tableau de bord...
le relai de pompe a essence a été changé aussi...
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [205 gti catalysée] pb de démarrage (résolu)

le Lun 4 Déc 2006 - 21:17
Est ce que les lettres moteur sont DKZ?
Si oui, tu as un relais principal dans le compartiment moteur. Quand tu ouvre le capot, au fond à droite.
Si lui ne fonctionne pas, tu n'auras ni allumage ni essence.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 36
Localisation : rouen
Emploi : ingénieur productique
Niveau technique automobile : mécanicien le week end
Date d'inscription : 04/12/2006
Voir le profil de l'utilisateur

Re: [205 gti catalysée] pb de démarrage (résolu)

le Lun 4 Déc 2006 - 21:36
il y a en effet 2 relai du coté de l'amortisseur coté chauffeur.
L'un d'eux claque quand j'alimente la bobine en direct (+batterie) mais pas tj d'allumage
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [205 gti catalysée] pb de démarrage (résolu)

le Lun 4 Déc 2006 - 21:43
Sa n'a rien à voir.
Contrôle si tu as de l'allimentation sur un des 2 fils de tes injecteur. ( avec contact ).
A+
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 36
Localisation : rouen
Emploi : ingénieur productique
Niveau technique automobile : mécanicien le week end
Date d'inscription : 04/12/2006
Voir le profil de l'utilisateur

Re: [205 gti catalysée] pb de démarrage (résolu)

le Mer 6 Déc 2006 - 17:34
non pas d'alimentation electrique des injecteurs
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [205 gti catalysée] pb de démarrage (résolu)

le Mer 6 Déc 2006 - 17:41
Les injecteurs sont allimenté directement par le relais principal.
Alors ça indique que le relais ne fonctionne pas. Donc pas d'allimentation au boitier éléctronique, donc pas de signal pour l'allumage et pas d'allimentation pour le relais de pompe.
Enlève le relais, contrôle qu'il est bien allimenté en courant continue ( sans contact ).
Si oui, change le relais.
A+
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 36
Localisation : rouen
Emploi : ingénieur productique
Niveau technique automobile : mécanicien le week end
Date d'inscription : 04/12/2006
Voir le profil de l'utilisateur

Re: [205 gti catalysée] pb de démarrage (résolu)

le Mer 6 Déc 2006 - 17:53
c'est bien mle relais situé a coté du calculateur dont tu parles ?
[/b]
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [205 gti catalysée] pb de démarrage (résolu)

le Mer 6 Déc 2006 - 18:03
Non.
A coté du calculateur c'est le relais de pompe à essence.
C'est celui dans le compartiment moteur au fond à droite.
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 36
Localisation : rouen
Emploi : ingénieur productique
Niveau technique automobile : mécanicien le week end
Date d'inscription : 04/12/2006
Voir le profil de l'utilisateur

Re: [205 gti catalysée] pb de démarrage (résolu)

le Dim 10 Déc 2006 - 19:15
le relai est alimenté et je l'ai changé par précaution.
c tj pareil
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [205 gti catalysée] pb de démarrage (résolu)

le Dim 10 Déc 2006 - 19:21
Salut.
Il faudrait que tu me confirmes que les lettres moteurs soient DKZ.

As-tu un volmètre?
A+
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 36
Localisation : rouen
Emploi : ingénieur productique
Niveau technique automobile : mécanicien le week end
Date d'inscription : 04/12/2006
Voir le profil de l'utilisateur

Re: [205 gti catalysée] pb de démarrage (résolu)

le Mar 12 Déc 2006 - 19:41
oui les lettres sont DKZ
non je n'ai pas de voltmetre
pense tu que ça peut venir du calculateur ?
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [205 gti catalysée] pb de démarrage (résolu)

le Mar 12 Déc 2006 - 21:02
C'est possible, mais il y a plusieur éléments à contrôler avant d'en arriver au calculateur.
Dans le distributeur, il y a le capteur PMH.
Commence par débrancher la prise du distributeur et met du spray contact ou du dégrippant dessus. Tu rebranches et tu réessayes de mettre en route.
Si elle démarre pas il faut contrôler le capteur avec un multimètre.
Quand tu en auras trouvé un, je t'expliquerai comment.
A+

PS: j'ai un doute sur l'emplacement du capteur PMH. Si le distributeur n'a pas de prise, alors le capteur est en dessous du distributeur sur la cloche d'embrayage. ( mème chose avec la prise ).
Nouveau
Nouveau
Masculin Nombre de messages : 8
Age : 36
Localisation : rouen
Emploi : ingénieur productique
Niveau technique automobile : mécanicien le week end
Date d'inscription : 04/12/2006
Voir le profil de l'utilisateur

Re: [205 gti catalysée] pb de démarrage (résolu)

le Dim 17 Déc 2006 - 17:23
bonjour,
j'ai trouvé le probleme
les injecteurs étaient bien alimentés. mais pas d'allumage
j'ai demonté la tete de delco, un chardon de cassé mais je ne pense pas que cela empeche de demarrer. je l'ai changé et idem
j'ai changé le module d'allumage a tout hasard et là le voyant calculateur du tableau de bord s'est éteint et ça a démarré au 1/4 de tour !!!!!!!!
Ensuite, j'ai remis l'ancien module et le moteur tourne mais avec des ratés, c'est a n'y rien comprendre. pourtant le voyant calculateur clignote.
il doit y avoir un probleme de continuité avec l'ancien module je pense.
enfin bref, je ne cherche plus a comprendre, ça marche avec le module neuf, je ne vais pas plus loin car j'ai passé assez de temps la dessus.
Merci beaucoup pour tes conseils Noriavag. Ils m'ont permis d'affiner mon diagnostic.
@+
antoine
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 2331
Age : 32
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006
Voir le profil de l'utilisateurhttp://www.dynamicsamba.com

Re: [205 gti catalysée] pb de démarrage (résolu)

le Dim 17 Déc 2006 - 17:37
Merci d'avoir prévenu c'est sympa pour noria Cool

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006
Voir le profil de l'utilisateurhttp://jeromegavairon.blogspot.com/

Re: [205 gti catalysée] pb de démarrage (résolu)

le Dim 17 Déc 2006 - 23:17
Merci.

Bonne route.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum