Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Aujourd'hui à 13:11 par Laure B

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 12:34 par bleualpine

» [ Fiat Scudo 2.0 jtd an 2009 ] panne chauffage et climatisation arrière
Aujourd'hui à 12:28 par bleualpine

» [ Mercedes w204 classe C 200 cdi an 2008 ] Problème catalyseur
Aujourd'hui à 12:24 par bleualpine

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:17 par Poulpy 68

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Aujourd'hui à 10:23 par albatros

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 10:16 par albatros

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Aujourd'hui à 10:09 par albatros

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

[ Renault scenic 1.9 dti an 2000 ] problème anti démarrage (resolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault scenic 1.9 dti an 2000 ] problème anti démarrage (resolu)

Message par dechko le Mar 18 Déc 2012, 12:06

Bonjour,voila j ai un souci j ai fait faire la distribution sur ma scenic 1.9 dti fidji année 2000" tout remplacer toutes les poulies le kit complet " dépose de la batterie jusque la tout va bien remontage nickel ! le problème est la ! c est qu elle ne démarre plus! tous les voyants du tableau de bord s allume mais le seul qui s allume pas est le voyant antidémarrage même voiture éteinte porte fermée ! ; pourtant quand je mets un coup de clef le moteur a envie de tourner mais ne démarre pas " les portes s ouvrent et se ferment nickel avec la clef ! j ai passer la valise et en réponse c est la clef qui est déprogrammer !mais si j arrive a avoir le code a 4 chiffre de la clef ça ne marchera pas non plus puisque mon voyant rouge ne s allume pas je suis bloquer !!! ah oui j ai oublier de préciser quand je mets le contact le voyant préchauffage clignote !la valise a rien trouver d autres c est bizarre ! voila je voulais savoir si cela vous étais déjà arriver on sait jamais merci pour vos réponse en attendant .

dechko
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 42
Localisation : deuil la barre
Emploi : aucun
Niveau technique automobile : aucun
Date d'inscription : 18/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.9 dti an 2000 ] problème anti démarrage (resolu)

Message par bib le Mar 18 Déc 2012, 21:35

salut

qui a fait ta distri?
pourquoi avoir depose la batterie?
clef en radio ou en infrarouge?
t aurai pas oublie une masse?
inversion de polarite?
court circuit?

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.9 dti an 2000 ] problème anti démarrage (resolu)

Message par dechko le Mer 19 Déc 2012, 11:39

bonjour c est mon pere
sinon il a juste debrancher le cable noir de la batterie on a tout verifier les fils tout est nickel par contre y a un tuc quand meme qui est bizzare c est mon essui glace arr il fonctionne pas d un coup il s allume et s arrete depuis les travaux, et mon voyant de bougie prechauffage clignote quand je mets le contact et l antidemarage ne s allume pas du tout

dechko
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 42
Localisation : deuil la barre
Emploi : aucun
Niveau technique automobile : aucun
Date d'inscription : 18/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.9 dti an 2000 ] problème anti démarrage (resolu)

Message par bib le Mer 19 Déc 2012, 13:01

salut

ok
verifie bien tes fusibles habitacle

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.9 dti an 2000 ] problème anti démarrage (resolu)

Message par dechko le Mer 19 Déc 2012, 14:28

franchement j ai tout verifier

dechko
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 42
Localisation : deuil la barre
Emploi : aucun
Niveau technique automobile : aucun
Date d'inscription : 18/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.9 dti an 2000 ] problème anti démarrage (resolu)

Message par dechko le Dim 30 Déc 2012, 11:46

bonjour me revoilà avec un grand sourire puisqu elle redémarre nickel !!!!!! donc le problème était ; on a passer la valise" Renault " plus minutieuse ! et elle nous a indiquée qu il y avait un faux contact au niveau du faisceau a coté du calculateur et de même le calculateur était déconnecter , la clef avait rien a voir elle n était pas déprogrammer au final !!! voila je vous remercie passer de bonne fêtes !!!!

dechko
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 42
Localisation : deuil la barre
Emploi : aucun
Niveau technique automobile : aucun
Date d'inscription : 18/12/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.9 dti an 2000 ] problème anti démarrage (resolu)

Message par bib le Dim 30 Déc 2012, 12:59

salut

merci pour le retour d info ;)
sujet repertorié ICI

un peu plus de details sur la resolution de ta panne?

ah c est sur pour renault rien ne vaut le clip...
et pour chaque marque c est la meme chose...valise constructeur!!!

___________________________________________
Charte du forum Clic ICI

Savoir identifier sa Renault Clic ICI

Savoir identifier son moteur et sa boite de vitesse Clic ICI

bib
Tech-modo
Tech-modo

Masculin Nombre de messages : 1675
Age : 31
Localisation : vauvert
Emploi : technicien renault
Niveau technique automobile : technicien agent (5)
Date d'inscription : 14/08/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum