Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PrésentationHier à 23:03ced-46
presentationSam 25 Mar 2017, 10:11albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 35
Localisation : 91
Emploi : technicien réseaux
Niveau technique automobile : bac + 3
Date d'inscription : 27/12/2006
Voir le profil de l'utilisateur

[clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

le Mer 27 Déc 2006, 21:37
salut, j'ai un souci sur ma clio, j'ai le moteur qui chauffe apparement vu que le ventilo se declenche souvent meme en roulant sur autoroute sans monter dans les tours. et en plus de ca il semblerait que ma butée soit morte mais je sais pas tro si c'est ca. le bruit apparait au point mort et disparait une fois que j'ai appuyé sur l'embrayage. j'attends vos reponses merci.


Dernière édition par ced-46 le Jeu 28 Déc 2006, 06:42, édité 1 fois
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

le Jeu 28 Déc 2006, 06:43
Bonjour, pour la butée c'est possible

Comment entends-tu tourner le ventilateur sur autoroute ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 35
Localisation : 91
Emploi : technicien réseaux
Niveau technique automobile : bac + 3
Date d'inscription : 27/12/2006
Voir le profil de l'utilisateur

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

le Jeu 28 Déc 2006, 22:15
@ced-46 a écrit:Bonjour, pour la butée c'est possible

Comment entends-tu tourner le ventilateur sur autoroute ?

il suffit que je m'arrete juste apres une sortie d'autoroute pour rentrer chez moi par exemple et la tu l'entends bien ? donc la y a vraiment un soucis.
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 30950
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

le Ven 29 Déc 2006, 06:33
Ce n'est pas normal ....

Est-ce que tu as de la pression dans le circuit de refroidissement ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Petit mécano
Petit mécano
Masculin Nombre de messages : 72
Age : 29
Localisation : nord pas de calais, france
Emploi : gestionnaire de stock
Niveau technique automobile : passionné
Date d'inscription : 24/12/2006
Voir le profil de l'utilisateur

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

le Ven 29 Déc 2006, 22:55
bonjour, je pense que tu doit avoir une durite de refroidissement obstrué ou le radiateur qui est sal, une vidange du circuit et un netoyage serait peut etre les bienvenus!!!
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 35
Localisation : 91
Emploi : technicien réseaux
Niveau technique automobile : bac + 3
Date d'inscription : 27/12/2006
Voir le profil de l'utilisateur

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

le Ven 29 Déc 2006, 23:47
je vais essayer une purge du circuit de refroidissement et je vous tiens au courant et pour ce qui est du bruit qui disparait lorsque j'appuie sur la pedale d'embrayage, est ce bien la butée ?
avatar
Ingénieur
Ingénieur
Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006
Voir le profil de l'utilisateur

Re: [clio 1.9 D a96] moteur qui chauffe et bruit au point moteur

le Sam 30 Déc 2006, 17:07
@coloccus a écrit:je vais essayer une purge du circuit de refroidissement et je vous tiens au courant et pour ce qui est du bruit qui disparait lorsque j'appuie sur la pedale d'embrayage, est ce bien la butée ?


vidange bien ton circuit de refroidissement si tu peu essai de changer ton bouchon de vase d'expenssion et ton calorstat ( qui ne s'ouvre peut-etre pas bien ou pas du tout)!
je pense que ta butée doit etre HS d'apres ce que tu dit!!

bonne fin d'année quand même. :pot:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum