Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
PresentationAujourd'hui à 06:23ced-46
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 38
Localisation : jouarre
Emploi : chomeur
Niveau technique automobile : ca va
Date d'inscription : 06/05/2014
Voir le profil de l'utilisateur

id?e [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

le Mar 06 Mai 2014, 21:01
bonjour a tous pour commencer!!!!!
alors je vous expose mon problème si qqu arrivai a m aider ca serai vraiment cool
je possède une megane 2 1l9 dci 2005
et elle ne veut plus démarrer elle se met en sécurité et bloc le démarreur et surement d autre chose
au tableau de bord j ai le message injection défaillant et je possède une petite valise vite fait qui me dis :"capteur pression rampe: dysfonctionnement"
j ai donc contrôlé ce capteur et la je me dis bingo celui mon problème car quand je met le contact et que je mesure au fils du capteur branché je trouve un fil a 5v, un a 0v, jusqu ici tous va bien et le dernier a 5v je me dis super je devrais avoir 0,5v moteur a l arrêt donc je me dis c'est le capteur qui est bloqué en position très haute pression
jusqu ici tous va bien mais voila tous se complique car après avoir débranché le capteur je refais les même mesure mais au connecteur non branché au capteur et la ma surprise j obtiens les mêmes valeurs a savoir 5v, 5v, 0v se qui veut dire que cela vient soit du calculateur qui enverrai 5v sur une entrée bizar soit autre chose comme un court circuit j ai testé la continuité entre les 2 fils a 5v et il n'y en a pas
si qqu de calé sur le sujet je suis tous ouiiiiiiiiii
merci d avance de votre aide
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

id?e Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

le Jeu 08 Mai 2014, 07:12
Salut,

L'alimentation en 5V est normale.

As-tu les bonnes infos concernant le brochage du capteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 38
Localisation : jouarre
Emploi : chomeur
Niveau technique automobile : ca va
Date d'inscription : 06/05/2014
Voir le profil de l'utilisateur

id?e Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

le Jeu 08 Mai 2014, 09:00
slt ced-46 oui je les aient donné dans ma descrition mais je devais pas etre bien clair pardon
alors aux bornes du capteur voila mes mesure:
-capteur branché donc avec une aiguille a travers les fils j' ai en alimentation 5v normal en masse 0v normal et sur le fil qui envoi l info au calculateur j ai 5v et la c est pas bon
j ai donc débranché le connecteur du capteur et j ai remesuré dans le connecteur et j ai les même résultats ce qui veut dire que j ai du 5v qui "sort" de l' "entrée" du calculateur ce qui me parais anormale car pour moi une entrée attend un voltage ou une resistance ou autre mais rien n en sort
merci de ton attention en tous cas
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

id?e Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

le Jeu 08 Mai 2014, 09:13
Salut,

Je ne sais pas si je comprend bien ta mesure mais pour moi un calculateur qui envoi 5V c'est normal.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 3
Age : 38
Localisation : jouarre
Emploi : chomeur
Niveau technique automobile : ca va
Date d'inscription : 06/05/2014
Voir le profil de l'utilisateur

id?e Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

le Jeu 08 Mai 2014, 10:02
ben de ceux que j ai pu lire sur la rta
le capteur est branché avec 3 fils sur le calculateur:
-2 pour alimenter le capteur 5v (borne calculateur A4) et 0v (borne calculateur C4)
- et le troisième qui lui envoi un voltage de 0.5v a 5v proportionnellement a la pression donc moteur éteint théoriquement 0.5v au calculateur (borne G3) moi j ai 5v mais qui ne vient pas du capteur mais qui sort de la borne G3
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

id?e Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

le Ven 09 Mai 2014, 06:51
Salut,

Il faut vérifier cette tension capteur branché

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Nouveau
Nouveau
Masculin Nombre de messages : 12
Age : 37
Localisation : TOULOUSE
Emploi : AUTRE
Niveau technique automobile : SE DEBROUILLE
Date d'inscription : 19/05/2014
Voir le profil de l'utilisateur

id?e Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

le Lun 19 Mai 2014, 15:16
salut je te propose unpassage au can clip pour savoir le reel defaut a savoir ou capteur hs ou juste connectique dans ts les cas au pire un newcapteur et nettoyages des defaut et c est reparti
avatar
Tech-admin
Tech-admin
Masculin Nombre de messages : 31826
Age : 34
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006
Voir le profil de l'utilisateurhttps://www.techniconnexion.com

id?e Re: [ Renault megane II 1.9 dci an 2005 ] probleme capteur hp rampe injection

le Mar 20 Mai 2014, 00:17
Salut,

Pourrais-tu me donner la puissance de ton 1.9 dci, afin que je te donne les valeurs exactes qu'il faut trouver au niveau du capteur de pression ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Devis entretien gratuit
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum