Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 13:52 par nicolus

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 13:49 par minesota59

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

[ mercedes S320 CDI an 2000 ] problème fumée noire et trou accélération

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ mercedes S320 CDI an 2000 ] problème fumée noire et trou accélération

Message par moha93200 le Jeu 22 Mai 2014, 23:15

bonjour a tous

si je me suis inscris aujourd'hui sur le forum c'est que j'ai un souci sur ma mercedes et que je n'arrive pas a le résoudre jai vu que parmis vous beaucoup s'y connaissait en mercedes en mécanique quoi
je vous explique le souci

il y a un mois ma mercedes s 320 CDI DE 2000 (WDB220) affichant 260000KMS au compteur a eut une perte de puissance elle plafonnait a 3000trs/m elle n'avait plus de peche j'ai donc nettoyé la vanne EGR , et changé par la suite le debimetre qui devait être la source du problème mais voila un problème en a entrainé un autre après sa elle accélère mais comment expliquer il y a des trous a l'acceleration il faut bien appuyer sur la pédale pour que la puissance vient voir lâcher l'accélérateur et reappuyer de plus elle fume noir jai donc nettoyer le catalyseur ainsi que la ligne d'échappement mais rien elle fume toujours noire toujours les trous en accelerant je ne sais plus trop quoi faire ni de quoi cela peu venir
je precise que la voiture a été vidangé y'a 1 mois et que les injecteurs ont été changés par l'ancien proprio
si quelqu'un a des pistes a me donner
j'ai deja fait une valise diagnostique et cela n'a rien donné
voila merci

moha93200
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 37
Localisation : Bourg-en-Bresse
Emploi : auto entrepreneur
Niveau technique automobile : AUCUN
Date d'inscription : 22/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ mercedes S320 CDI an 2000 ] problème fumée noire et trou accélération

Message par fabi186 le Jeu 22 Mai 2014, 23:19

Salut si tu peut bouche ta vanne egr pour faire un essai ( même propre une vielle vanne peut causée des souci)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3674
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum