Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 00:24 par seb33470

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 00:08 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 18:16 par Jordan potier

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 15:43 par minesota59

» Présentation
Hier à 14:49 par Ixandre1

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 13:51 par BMW PASSION

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

» [ Lien utile ] ELECTRICITE, SCHEMATIQUE ET MOYENS DE MESURE
Hier à 13:08 par freddy5923

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Hier à 13:03 par Iziman95

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus (résolu)
Hier à 12:53 par ced-46

» [ Peugeot 307 1.6 16v an 2001 ] probleme allumage/ arret moteur aussitot
Hier à 12:51 par albatros

» [ Renault Scenic 2 1.9 dci an 2004 ] Ne veut pas démarrer (résolu)
Hier à 12:40 par ced-46

» présentation
Hier à 12:38 par freddy5923

» [ AUDI 80 1.9D an 1990 ] Recherche rta
Hier à 12:31 par ced-46

» [ VW polo 1.4 essence an 1998 ] Déclenchement de la sonde du radiateur maximum
Hier à 12:25 par albatros

[CLIO DCI an 04] comment brancher le sonde de température ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[CLIO DCI an 04] comment brancher le sonde de température ?

Message par BLGPHIL le Mer 03 Jan 2007, 18:24

Bonjour à tous,
En soulevant le cache du moteur j'ai constaté qu'il n'y avait pas de connecteur branché sur la sonde de température d'air située après le filtre à air. J'ai suivi le faisceau électrique et je n'aipas trouvé de fil avec un connecteur. Pourtant, si Renault l'a prévue, c'est qu'elle doit avoir son utilité...
Si quelqu'un a le même modèle (Clio 2 DCI 65 de janvier 2004 avec clim régulée), peut-il me dire si sa sonde est branchée et d'ou vient son câble.
https://servimg.com/image_preview.php?i=2&u=10062641

BLGPHIL
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 60
Localisation : Var
Emploi : Formateur en electronique
Niveau technique automobile : Amateur averti
Date d'inscription : 03/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CLIO DCI an 04] comment brancher le sonde de température ?

Message par noriavag le Mer 03 Jan 2007, 18:47

Salut.
Bien sur qu'il y a une prise dessus. As-tu regardé si le câble ( voir la photo ) ne traine pas dessous?
Vu que tu as surement regardé, où va se câble que j'ai indiqué?
A+
Image hébergée par servimg.com

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Re: [CLIO DCI an 04] comment brancher le sonde de température ?

Message par BLGPHIL le Lun 08 Jan 2007, 19:08

Bonjour,
Ce câble est branché sur une autre sonde située près de la vanne EGR J'ai bien suivi le faisceau est je n'ai pas trouvé de cable non branché

BLGPHIL
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 60
Localisation : Var
Emploi : Formateur en electronique
Niveau technique automobile : Amateur averti
Date d'inscription : 03/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CLIO DCI an 04] comment brancher le sonde de température ?

Message par ced-46 le Mar 09 Jan 2007, 06:59

Bonjour, peux-tu faire une photo de ton débitmètre ?


Voilà comment devrait être ton cablage :


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30799
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur https://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [CLIO DCI an 04] comment brancher le sonde de température ?

Message par BLGPHIL le Ven 12 Jan 2007, 19:02

Bonjour,
Qu'est-ce que le débimètre ?
A+

BLGPHIL
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 60
Localisation : Var
Emploi : Formateur en electronique
Niveau technique automobile : Amateur averti
Date d'inscription : 03/01/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CLIO DCI an 04] comment brancher le sonde de température ?

Message par gabet62 le Ven 12 Jan 2007, 20:21

hello!

essai de faire plusieurs photos sous divers angles!
parce que là, il te manque un connectique c'est sur!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [CLIO DCI an 04] comment brancher le sonde de température ?

Message par gabet62 le Ven 12 Jan 2007, 20:45

regarde!



En 1 : - vanne EGR
En 2 : - temperature d'air
En 3 : - débimètre d'air

et toi il te manque le connectique du débimètre d'air, regarde bien autour elle doit pas etre loin!

gabet62
Ingénieur
Ingénieur

Masculin Nombre de messages : 5479
Age : 41
Localisation : Toulon
Emploi : Mécanicien
Niveau technique automobile : Chef d'équipe mécanicien...
Date d'inscription : 25/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum