Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 40
Localisation : Croix
Emploi : Gérant
Niveau technique automobile : 3
Date d'inscription : 25/11/2014
Voir le profil de l'utilisateur

[ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage

le Mar 25 Nov 2014, 22:24
Bonjour à tous,

Comme dit dans le titre, j'ai un scenic rx4 2.0 16V (essence) de 2001.
Un jour où il pleuvait, je suis passé dans une grosse flaque, le moteur s'est arrêté environ 5 secondes puis s'est relancé (la voiture roulait toujours). J'ai continué ma route, et 500 m plus loin encore une flaque que j'étais obligé de traverser, et là, le moteur s'est aussi arrêté, mais n'a pas redémarré. On a dû remorquer la voiture.
J'ai examiné la voiture :
-le moteur était mouillé (lors de la dernière vidange, je n'avais pas remonté la plaque de protection sous le moteur)
-pas d'eau dans le filtre à air ni dans le conduit d'air
-pas d'eau dans les cylindres (j'ai enlevé les bougies et lancé le moteur : RAS)
-pas de fusible grillé

J'ai laissé sécher l'auto, et vérifié les connecteurs électriques et mis du WD40 dedans (j'en ai peut être oublié). J'ai démonté et nettoyer le capteur point mort haut. J'ai changé les bobines de bougies (j'en avais d'avance) et nettoyé les bougies.
Maintenant l'auto démarre, mais elle ne monte pas dans les tours même en accélérant et ratatouille. Le moteur vibre et quand on arrête d’accélérer, elle cale.

Je vous remercie par avance de votre aide.
Tech-modo
Tech-modo
Féminin Nombre de messages : 3053
Age : 50
Localisation : France
Emploi : NC
Niveau technique automobile : moyen
Date d'inscription : 11/09/2011
Voir le profil de l'utilisateur

Re: [ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage

le Mer 26 Nov 2014, 07:43
Bonjour,

La présence d'eau a peut-être empêché une lubrification normale, ce qui aurait endommagé le moteur.
Pour ma part je la montrerais à un mécanicien pour savoir.
Mécano
Mécano
Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007
Voir le profil de l'utilisateur

Re: [ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage

le Lun 01 Déc 2014, 18:34
salut

mate du coté des bobines d'allumage peut être une en défaut même si c'est neuf
j'ai eu le souci sur ma 330xi la bobine était neuve mais avait un défaut.


bon courage


Dernière édition par karnager01 le Lun 01 Déc 2014, 19:38, édité 1 fois
avatar
Tech-d'honneur
Tech-d'honneur
Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009
Voir le profil de l'utilisateur

Re: [ Renault Scenic I RX4 2.0 16V ess. an 2001] Problème démarrage

le Lun 01 Déc 2014, 19:27
Salut
peut être distribution décaler de une dent
ou un module remplis de flotte

pas de voyant de allumé ?

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow https://www.techniconnexion.com/
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum