Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Hier à 20:25Flo384
présentationHier à 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : La Tour du Pin
Emploi : Manipulateur radio
Niveau technique automobile : débutant mais plein de bonne volonté
Date d'inscription : 16/01/2015
Voir le profil de l'utilisateur

[ Renault Twingo 1.2 Kenzo an 1996 ] problème antidemarrage

le Ven 16 Jan 2015, 18:11
Bonjour à tous,

Je me permet de d'ouvrir un topic car je ne trouve pas réponse à ma question dans ceux que j'ai pu lire sur le web.

D'abord, il s'agit d'une Twingo 1 Phase 1, 1.2 essence Kenzo climatisée de 1996.

La clé, qui a eu une période capricieuse en matière de verrouillage/déverrouillage des portes, a fini par bouder définitivement, à tel point que nous rentrons manuellement le code à quatre chiffres à chaque fois que nous l'utilisons.

Cet après midi, j'ai tenté de resynchroniser le plafonnier et la clé par la manip décrite un peu partout, à savoir :

-entrer le code à quatre chiffres via le comodo
-retirer la clé du contact
-rester appuyé sur le bouton de fermeture centralisée jusqu'à ce que les portes se verrouillent/déverrouillent.
-appuyer sur la clé en direction de la led du plafonnier pour la resynchronisation.
-les portes se sont ouvertes, signe que la commande a bien été prise en compte.

Maintenant, le souci c'est que malgré cette manipulation, la clé refuse toujours de marcher de manière "électronique", et les portes ne s'ouvrent que manuellement. Or, ce qui m'agace, c'est qu'un ordre est bien envoyé de la télécommande vers le plafonnier puisque lorsque j'appuie sur le bouton de la télécommande, la led de la clé s'allume, et le point rouge du tableau de bord correspondant à l'antidémarrage également.

Selon vous, que faudrait-il faire pour que je puisse me resservir normalement de la fermeture centralisée et par conséquent de l'antidémarrage qui y est lié?

P.s : les piles sont neuves, et les fusibles sont tous ok.

Merci d'avance, si vous avez besoin de plus de précisions, de photos ou autres, n'hésitez pas.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : La Tour du Pin
Emploi : Manipulateur radio
Niveau technique automobile : débutant mais plein de bonne volonté
Date d'inscription : 16/01/2015
Voir le profil de l'utilisateur

Re: [ Renault Twingo 1.2 Kenzo an 1996 ] problème antidemarrage

le Dim 25 Jan 2015, 16:20
petit up :)
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1042
Age : 48
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Twingo 1.2 Kenzo an 1996 ] problème antidemarrage

le Lun 26 Jan 2015, 11:12
Bonjour,

As tu un autres jeu de clé ?
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : La Tour du Pin
Emploi : Manipulateur radio
Niveau technique automobile : débutant mais plein de bonne volonté
Date d'inscription : 16/01/2015
Voir le profil de l'utilisateur

Re: [ Renault Twingo 1.2 Kenzo an 1996 ] problème antidemarrage

le Lun 26 Jan 2015, 16:57
Bonjour,

Oui j'ai un autre jeu de clé, identique, mais cela ne marche pas non plus
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1042
Age : 48
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Twingo 1.2 Kenzo an 1996 ] problème antidemarrage

le Mar 27 Jan 2015, 10:28
Bonjour,

Débranche la batterie pendant quelque minutes puis refait un essai, car parfois il faut pas grand chose.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : La Tour du Pin
Emploi : Manipulateur radio
Niveau technique automobile : débutant mais plein de bonne volonté
Date d'inscription : 16/01/2015
Voir le profil de l'utilisateur

Re: [ Renault Twingo 1.2 Kenzo an 1996 ] problème antidemarrage

le Mar 27 Jan 2015, 13:44
Bonjour, je l'ai déjà fait, cela a eu pour effet de ne pas reconnaitre ma clé pendant 30mn-1h (je ne pouvais pas entrer le code via le comodo, le signal clignotait rapidement), mais le le demain lorsque j'ai essayé, cela a remarche sans que je fasse rien
avatar
Mécano qualifié
Mécano qualifié
Masculin Nombre de messages : 1042
Age : 48
Localisation : Marne
Emploi : Sécurité mobile
Niveau technique automobile : 4
Date d'inscription : 07/05/2012
Voir le profil de l'utilisateur

Re: [ Renault Twingo 1.2 Kenzo an 1996 ] problème antidemarrage

le Jeu 29 Jan 2015, 10:37
Donc ton problème à été résolu puis et revenu ?

Attention sur certaine voiture faut pas aussitôt débranchée la batterie si celle-ci vient de rouler mais attendre un peut avant de la débranchée.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : La Tour du Pin
Emploi : Manipulateur radio
Niveau technique automobile : débutant mais plein de bonne volonté
Date d'inscription : 16/01/2015
Voir le profil de l'utilisateur

Re: [ Renault Twingo 1.2 Kenzo an 1996 ] problème antidemarrage

le Jeu 29 Jan 2015, 19:30
bonsoir, en fait, le problème que je souhaite résoudre n'est pas de pouvoir entrer le code via le comodo car ca, ca marche, pas de soucis. C'est d'avoir une explication sur "pourquoi lorsque j'appuie sur ma clé, il y a bien un signal envoyé à la commande centrale puisqu'un témoin l'indique, mais ce signal n'ouvre pas les portes comme il devrait le faire, malgré une resynchronisation ayant marché" (lors de la synchronisation, la clé a effectivement ouvert les portes, mais impossible de le refaire par la suite).

Merci d'avance
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 163
Age : 43
Localisation : lyon neuville
Emploi : sidérurgie
Niveau technique automobile : cap electrotheque+meca
Date d'inscription : 20/09/2009
Voir le profil de l'utilisateur

Re: [ Renault Twingo 1.2 Kenzo an 1996 ] problème antidemarrage

le Lun 02 Fév 2015, 01:42
Salut 👋 j'ai une question a l'ouverture la voiture 🚗 clignote ou pas ?et a tu fais un passage a la valise pour voir ci il ya un défaut au shaft le shaft se déclenche a partire de 30km/h. Les porte 🚪 se referme automatiquement.
avatar
Nouveau
Nouveau
Masculin Nombre de messages : 6
Age : 30
Localisation : La Tour du Pin
Emploi : Manipulateur radio
Niveau technique automobile : débutant mais plein de bonne volonté
Date d'inscription : 16/01/2015
Voir le profil de l'utilisateur

Re: [ Renault Twingo 1.2 Kenzo an 1996 ] problème antidemarrage

le Lun 02 Fév 2015, 07:54
Bonjour,

Devant ouvrir la voiture a la clé "manuellement", il n'y a que la portière dans laquelle est la clé qui s'ouvre, et étant de 1996, elle n'est pas équipée du shaft.
Un collègue de ma femme a trouvé une ébauche de solution qui a marché deux fois, avant de ne plus fonctionner, nous allons réessayer et je poste rais l'éventuelle solution.

Merci :)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum