Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 26
Localisation : toulouse
Emploi : informatique
Niveau technique automobile : Faible
Date d'inscription : 22/05/2015
Voir le profil de l'utilisateur

[ Renault Megane 1.6 ess 16V ] Problème démarrage

le Ven 22 Mai 2015, 08:53
Bonjour,

Je viens sur ce forum pour la première fois, j'ai un problème avec ma mégane 1 RXT 1,6l 16V 110 CH BVA essence (SP98).

J'ai cette voiture depuis 1 mois et cela fais une semaine qu'elle est au garage.

Au début, j'avais un problème de démarrage, elle démarré au bout de 5 10 essaie, puis 15 etc, à la fin obligé de mettre les pinces pour l'aider à partir, avec toujours une forte odeur d'essence. Jusqu' au jour ou elle n'a plus jamais démarré..

Je suis allé chez le garagiste, il l'a passé à la valise et m'a dit que c'était le capteur de pression absolue, je suis allé à Renault en acheter un (170€), je l'est donc monté mais le problème a persisté.
Maintenant, le garagiste ma changé les 4 bougies, a nettoyé le cylindre, changé le filtre a essence, les bobines, a vidé toute mon ancienne essence et en a mis de la nouvelle (15L) et malgré ça le problème persiste et aucune panne n'est détecté à la valise.

Aujourd'hui il vient de me dire que c'était peut être un problème du calculateur, il cherche encore la panne.

Quelqu'un peut il me dire si le même genre de problème lui est arrivé ?
Pouvez vous m'aider ?

Merci d'avance
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4578
Age : 65
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Renault Megane 1.6 ess 16V ] Problème démarrage

le Ven 22 Mai 2015, 09:52
:bienvenue:

kenzau

Bonjour,

Ton Garagiste a t'il contrôler le capteur PMH qui est souvent la cause de ta panne :

CAPTEUR DE VILEBREQUIN PMH: (Générateur d'impulsion )

- Micro coupures ( la monté du regime est saccadé )
- Ratés moteur en roulant principalement moteur chaud
- Coupures moteur plus longues même en roulant
- Démarrages difficiles
- Perte de puissance
- Quand il est totalement hs , la voiture ne demarre plus ( si on le debranche , elle redemarre difficilement )

A suivre ...  



Albatros

___________________________________________
https://www.techniconnexion.com/t582-la-charte-du-forum-a-lire-obligatoirement


Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
Nouveau
Nouveau
Masculin Nombre de messages : 2
Age : 26
Localisation : toulouse
Emploi : informatique
Niveau technique automobile : Faible
Date d'inscription : 22/05/2015
Voir le profil de l'utilisateur

Re: [ Renault Megane 1.6 ess 16V ] Problème démarrage

le Ven 22 Mai 2015, 11:45
Merci pour ta réponse,

Non il ne l'a pas contrôlé, je lui est dis et il m'a répondu, ça s’afficherait à la mallette :/..

Je dois l'avoir au téléphone tout à l'heure, je lui en reparlerai, car les symptômes que tu décris sont les mêmes, sauf micro coupures et la perte de puissance.

J'ai regardé pas mal de forum, c'est vrai qu'il a l'air d'avoir un problème sur ce modèle à ce niveau.

Je vous tient au courant ;)

Merci :)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum