Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [bmw e82 n47 120d de 03.2010] probleme de chaine de distribution
Aujourd'hui à 21:18 par Laure B

» [renault mégane II 1.9 dci ann2005] moteur ne tourne plus
Aujourd'hui à 21:09 par Laure B

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque
Aujourd'hui à 21:04 par albatros

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Aujourd'hui à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 18:36 par BMW PASSION

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Aujourd'hui à 17:19 par Laure B

» [ BMW e60 an 2004 ] problème voyant airbag
Aujourd'hui à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Aujourd'hui à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Aujourd'hui à 12:59 par Jordan potier

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 12:19 par Poulpy 68

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Aujourd'hui à 10:13 par frederic.touchaleaume.3

» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 08:06 par Jbaja

» [peugeot 307 1.6 16v an 2001] viscosité huile boite de vitesse
Aujourd'hui à 07:30 par steph08

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Aujourd'hui à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Aujourd'hui à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Hier à 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Hier à 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Hier à 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Hier à 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Hier à 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Hier à 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Hier à 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Hier à 18:15 par Kristel2311

» [ OPEL Astra H GTC 1.6 ess 105 an 2005 ] Problème démarage
Hier à 17:44 par damien52500

» Présentation
Hier à 17:35 par damien52500

» [ Peugeot 206 1.9d an 2000 ] Fuite huile sous vanne egr
Hier à 16:42 par joneal

» [ Skoda Octavia 1.9 TDI 110 an 2002 ] Problème verrouillage centralisé
Hier à 15:57 par Ixandre1

» Présentation
Hier à 14:49 par Ixandre1

» [ VW Golf 5 GT TDI 170 an 2006 ] problème mode dégradé (clignotement préchauffage permanent)
Hier à 13:18 par splis2000

» [ Ford fiesta 1.8 TDDI 75 an 2001 ] Moteur ne démarre plus
Hier à 13:13 par Stéphanemedoc

[ BMW e36 320i an 1998 ] problème moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW e36 320i an 1998 ] problème moteur

Message par le6chante le Jeu 28 Mai 2015, 22:57

bonjour a tous
je suis a la recherche d'une panne depuis quelque semaine
depuis que j'ai récupérais le véhicule de chez bmw pour effacement d'un code erreur (il l'on passez au karcher)
je n'est pas voulu leur ramené pour un diag car je doute de leur connaissance (quand j'ai expliqué au chef d'atelier ce qu'elle avait il ma répondu "change tes bougies sur c'est sa")
chose que j'ai fait bougie + 6 bobine neuve (car les antiparasite étais mort)
les symptômes sont:
indicateur de conso qui au ralenti monte a fond après le 30 (alors que avant elle resté sur 0) elle bug quand j’accélère et lâche la pédale elle fait un arrêt sur 5l/100 avant de se mètre 0 et dès que je stop le véhicule elle remonte a fond.

elle a perdu de la puissance au niveau du couple (pas mal)

le ralenti a chuté tout seul de 900 tr/min quand elle tournait bien a 600 tr/min maintenant

on croirais entendre un légé cliquètement des soupapes d'injection

depuis je j'ai se véhicule (3/4 mois) j'ai fais tout l'entretien courant

vidange/filtre moteur ,boite,pont   filtre a air ,bougies et bobine ,il me reste le filtre a essence a faire
j'ai également fais les pneu et amortos (hors sujet)

depuis j'ais contrôle le débitmètre a l'oeil et au mutimètre ca a l'air bon ,les lambda j'ais fais les resitances et je trouve 5,1ohms sur l'une et 5,7ohms sur l'autre
le potentiomètre mais trouve rien car mon multimètre s’arrête a 200ohm  j'ai changé le manchon entre débimètre et papillon de asc car craqué au niveau de la durite qui par au regulateur de ralenti

si vous avez des idées a me proposé hésité pas

vin:er15773  e36 320i an 1998

 

le6chante
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 22
Localisation : uchaud
Emploi : mecanicien auto/éléctricien batiment
Niveau technique automobile : mécanicien
Date d'inscription : 28/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 320i an 1998 ] problème moteur

Message par BMW PASSION le Dim 31 Mai 2015, 18:32

Salut !


C'est sur de passer un moteur au " karcher" n'est pas la meilleure des choses à
faire , personnellement je le déconseille fortement , car le jet de la Karcher pénètre 
dans toutes les connectiques des faisceaux du moteur !

Après des pannes électrique en découlent ,et aussi que ça décape aussi la paraffine chaude  
que le constructeur à  projeter sur certaines  pièces moteur pour les protéger de la corrosion .

Dans ce cas précis à mon avis ,un passage sur la valise avec relevé des défauts
s'impose !

N° Série :E R 15773

A suivre 

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



https://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13442
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW e36 320i an 1998 ] problème moteur

Message par le6chante le Dim 31 Mai 2015, 18:45

salut et merci de t'interesser a mon problème
il n'ont pas passé le moteur mais la caise au karcher j'ai deja controlé toute les connactique et rien pas d'eau donc sa me prend la tète
je vais surement commandé sonde lambda neuve car sa ressemble vu les symptome mais rien au diag et elle sens un peu a l'echappement

le6chante
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 22
Localisation : uchaud
Emploi : mecanicien auto/éléctricien batiment
Niveau technique automobile : mécanicien
Date d'inscription : 28/05/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum