Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Clim Opel AquilaAujourd'hui à 15:19socrate 3
Bonjour tout le mondeVen 23 Juin 2017, 09:59albatros
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Nouveau
Nouveau
Masculin Nombre de messages : 1
Age : 44
Localisation : SAINT-SAULVE
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 20/08/2015
Voir le profil de l'utilisateur

[ Mercedes 220 CDI an 2007 ] Problème : bruit de clignotants accéléré.

le Jeu 20 Aoû 2015, 13:52
Bonjour à tous et merci de m'accueillir sur ce site.

Je possède une mercedes 220 CDI de sept 2007,
après avoir attelé puis branché une remorque les clignotants se font avec un bruit accéléré
(2 fois plus rapide que la normale comme si une ampoule était grillée).
En réalité les feux clignotent à la fréquence normale, seul le bruit est accéléré.
Je n'ai pas de message sur le tableau de bord m'indiquant un problème, concernant la remorque
je n'ai plus d'éclairage.
J'ai vérifié les fusibles d'alimentation de l'attelage = RAS.

Voilà si quelqu'un peut m'aider avent que je me rendre chez mercedes pour connecter la valise diag.

Merci à Vous.
BRX59
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4065
Age : 64
Localisation : Presqu'île de Crozon 29
Emploi : Retraité Technicien France Télécom
Niveau technique automobile : Débutant confirmé
Date d'inscription : 01/06/2012
Voir le profil de l'utilisateur

Re: [ Mercedes 220 CDI an 2007 ] Problème : bruit de clignotants accéléré.

le Jeu 20 Aoû 2015, 16:32
:bienvenue:

BRX59

Bonjour,

A mon avis il est inutile d'aller chez Mercedes pour connecter une valise laquelle va contrôler le branchement électrique de la prise ronde (attelage ) de la voiture  ( si cette option est gérer par la valise ) mais à mon avis encore une fois le problème devrait se résoudre avec un bon Multimètre

Mes questions sont les suivantes :
1 - Disposes tu d'un Multimètre et sais tu t'en servir Question
2 - A lire les problèmes, il manque une masse ( - de la batterie ) soit sur la prise ronde de l'attelage sur la voiture soit la prise ronde de la remorque .. je pencherai plus de ce côté là en vérifiant le faisceau de la remorque ( feux de position, feux stop, clignotants, éclairage de plaque ) voir fils coupés ou oxydés à l'arrière des platines de feux scratch

En suite si tout est OK sur la remorque, il faudra vérifié le faisceau sur la prise de la voiture avec une lampe témoin  

A suivre

Albatros

___________________________________________

Adhérent de la Fédération Française des Motards en Colère du Finistère 29
ffmc29@ffmc.fr
Amis(es) Motards(es) si vous avez une question Moto en lisant mes sujets... N'hésiter pas je suis là pour vous aider...  albatros 
 K1200RS
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4128
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Mercedes 220 CDI an 2007 ] Problème : bruit de clignotants accéléré.

le Jeu 20 Aoû 2015, 16:40
Salut,

aucun éclairage du tout fonctionne sur la remorque ?

A tu un adaptateur 7->13 broches ou l'inverse entre ta voiture et la remorque ?

Vu l'année de fortes chances que ce soit déjà multiplexé, si tu suit le faisceau qui part de la prise d'attelage il finit dans le coffre mais surement sur un boitier a l'arrière ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum