Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Renault Mégane 2 1.5 dci an 2006 ] Manque de puissance
Aujourd'hui à 07:51 par Jbaja

» [ peugeot 307 1.6 16v an 2001 ] viscosité huile boite de vitesse
Aujourd'hui à 07:10 par steph08

» [ Actualité : Nouveauté ] Volkswagen : premières photos de la Arteon en attendant le salon de Genève
Aujourd'hui à 05:17 par ced-46

» [ Actualité : Nouveauté ] Nouvelle Série spéciale Dacia Explore
Aujourd'hui à 05:13 par ced-46

» [ Actualité : Nouveauté ] Peugeot Instinct Concept
Aujourd'hui à 05:10 par ced-46

» [ BMW E46 tous modèles ] inspection générale ( TUTO )
Aujourd'hui à 04:58 par ced-46

» presentation
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 208 1.6 vti essence ] raté de combustion cylindre 3
Aujourd'hui à 04:50 par ced-46

» [ Peugeot 206 2.0 HDI 90cv an 1999 ] Pédale d'embrayage qui claque (résolu)
Aujourd'hui à 04:45 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:18 par fridoo

» [ Citoen ZX 1.9 D an 1996 ] cale quand il fait froid
Hier à 23:04 par nicolus

» [ BMW E82 120d N47 an 2010 ] Probleme de chaine de distribution
Hier à 22:15 par Laure B

» [ FORD escort clipper TD an 1998 ] moteur ENDURA courroie distribution cassée a l'arret
Hier à 21:29 par nicolus

» [ Renault mégane II 1.9 dci an 2005 ] moteur ne tourne plus
Hier à 21:09 par Laure B

» [ Peugeot boxer 2.8 hdi an 2001 ] probleme de neiman
Hier à 19:05 par seb33470

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 18:36 par BMW PASSION

» [ BMW e60 an 2004 ] problème voyant airbag
Hier à 15:59 par Igor Abreu

» [ Ford Focus 2.0 ess an 2002 ] Problème totalisateur kilométrique
Hier à 15:51 par jeje64

» DocteurAuto.fr - Forum d'Assistance pour les Clients
Hier à 12:59 par Jordan potier

» [ Peugeot 607 2,2 hdi 136 an 2005 ] probleme synchronisation centralisation
Hier à 10:13 par frederic.touchaleaume.3

» [ Actualité : Nouveauté ] Une DB11 Q by Aston Martin présentée au salon de Genève
Hier à 00:42 par ced-46

» [ Actualité : Nouveauté ] Italdesign Automobili Speciali concept
Hier à 00:40 par ced-46

» [ Fiat ulysse 2.2 jtd 128 an 2002 ] Remplacement calculateur additif
Dim 26 Fév 2017, 23:55 par ced-46

» [ Peugeot 607 2,2 hdi 136 an 2005 ] problème sous pression turbo (résolu)
Dim 26 Fév 2017, 23:50 par ced-46

» Un oubli de passer par la case PRESENTATION !
Dim 26 Fév 2017, 23:41 par ced-46

» [ Ford Fiesta Ghia an 2001 ] Problème télécommande d'ouverture centralisée
Dim 26 Fév 2017, 23:38 par ced-46

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 26 Fév 2017, 19:43 par freddy5923

» [ Renault Mégane 1.9 dci 120 an 2004 ] cale à chaud et démarrage impossible injection défaillante
Dim 26 Fév 2017, 19:00 par nassmes

» [ VW POLO III 1.4 TDI an 2001 ] passage de la deuxième vitesse "aléatoire"
Dim 26 Fév 2017, 18:28 par Abdel Scofield

» [ Renault Clio ] Problème kit bluetooth Media-Nav et port USB
Dim 26 Fév 2017, 18:15 par Kristel2311

[ bmw E39 525 tds M51 an 1999 ] démarrage difficile

Voir le sujet précédent Voir le sujet suivant Aller en bas

idée [ bmw E39 525 tds M51 an 1999 ] démarrage difficile

Message par brunodu72 le Sam 05 Sep 2015, 08:35

Bonjour, à tous
pourriez vous m'orienter sur un problème de démarrage à chaud sur ma 525 tds de 1999, ce qui est  a priori, un problème récurant sur ce type de véhicule.

               Symptôme constaté : démarrage à chaud  très difficile, voire quand la température extérieure dépasse 30°, et présence de fumée grise au moment de celui-ci mais un très court instant.

Autre information :      
-      Démarre très bien à froid
-          Pas d’odeur de gasoil ( intérieur / extérieur / compartiment moteur)
-          Anti-pollution effectué  (pas de problème)
-          Par moment, le ralentit est chaotique quand je me retrouve dans un embouteillage
-          Pas de consommation excessive de carburant (en moyenne 7.8 sur petit parcours et 6.5 sur grand parcours)
-          Pas de consommation  d’huile moteur
-          Moteur parait « moue » en dessous de 2000 Tours
-          Moteur à tendance à « s’étouffer » au démarrage en première
-          Bonne reprise moteur
-          vanne EGR propre
-          Pas de consommation d'eau

brunodu72
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 55
Localisation : le mans
Emploi : magasinier
Niveau technique automobile : debutant
Date d'inscription : 06/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idée Re: [ bmw E39 525 tds M51 an 1999 ] démarrage difficile

Message par greg5129 le Dim 06 Sep 2015, 01:19

Salut vérifie ton bouchon du premier injecteur (celui qui est situé vers le par brise) souvent il est fissuré et il entraine ce genre de problème. Remplace le (ça coute rien du tout, il te le donne au garage) si tu a toujours se problème, place a clapet anti retour juste avant ton filtre carburant (5-10cm avant le filtre)

Pour ta fumée grise, je pense que c'est du faite que ta du mal a démarrer et le gasoil s'accumule, et lorsqu'il se mets a brûler, la fumée.

Teste aussi si ta voiture démarre mieux en côte ou en pente c'est important et ça permet d'éliminer pas mal de thèse. Ex: tu te gare en pente et tu essai de démarrer 2-3h plus tard (il faut que le moteur soit froid) et après l'inverse.

Dernière chose, regarde ta durite transparente (de gasoil) si il y a des bulle d'air

greg5129
Mécano
Mécano

Masculin Nombre de messages : 329
Age : 30
Localisation : Finistere St Tho.
Emploi : Chauffeur
Niveau technique automobile : J'me démerde bien :)
Date d'inscription : 02/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum