Connexion
Inscription

Pas encore de compte ?

* INSCRIVEZ-VOUS * rapidement pour bénéficier d'une aide personnalisée dans votre recherche de panne.

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
Attelage Hier à 18:28Flo384
présentationSam 18 Nov 2017, 07:40Slan
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Petit mécano
Petit mécano
Féminin Nombre de messages : 75
Age : 58
Localisation : Draveil
Emploi : retraitée
Niveau technique automobile : bases
Date d'inscription : 11/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2002 ] démarre mal à froid

le Dim 25 Oct 2015, 10:12
bonjour
j'ai essayé de voir ou se trouvait le démarreur...
il est bien caché, car je ne vois pas où il est à moins de démonter des choses
et ma fille travaille jusqu'à mercredi, donc pas la voiture à dispo avant jeudi
bon dimanche

avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2002 ] démarre mal à froid

le Dim 25 Oct 2015, 10:14
Personne n'a demandé mais vu que tu a trouvé les bougies de préchauffage facilement, c'est un 2 litre hdi ?
Petit mécano
Petit mécano
Féminin Nombre de messages : 75
Age : 58
Localisation : Draveil
Emploi : retraitée
Niveau technique automobile : bases
Date d'inscription : 11/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2002 ] démarre mal à froid

le Dim 25 Oct 2015, 10:22
oui c'est une 2.0 HDI 90 cv
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2002 ] démarre mal à froid

le Dim 25 Oct 2015, 12:39
T'embete pas, deux solutions pour vérifier si cela vient du démarreur :

- démarré la voiture en la poussant (Mais faut trouvé quelques personnes pour la poussé)
- garé la voiture dans une descente, attendre qu'il fasse froid, ou qu'elle soit froide (Enfin les conditions de démarrage difficile) et démarré pareil qu'en la poussant, mais l'avantage c'est qu'il y a personne pour poussé, tu profite de la descente pour prendre de la vitesse, attention car moteur non tournant tu n'a pas d'assistance au freinage donc tant que le moteur tourne pas, ca sera très dur d'appuyer sur la pédale, donc choisir une descente avec rien comme obstacle.

Prends plutot l'option poussez la voiture, c'est moins dangereux.

Si elle démarre normalement, c'est que cela provient bien du démarreur.
Petit mécano
Petit mécano
Féminin Nombre de messages : 75
Age : 58
Localisation : Draveil
Emploi : retraitée
Niveau technique automobile : bases
Date d'inscription : 11/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2002 ] démarre mal à froid

le Dim 25 Oct 2015, 16:15
merci, je verrais ça
avatar
Petit mécano
Petit mécano
Masculin Nombre de messages : 52
Age : 46
Localisation : toulouse
Emploi : chef d'equipe
Niveau technique automobile : pas mal
Date d'inscription : 24/10/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2002 ] démarre mal à froid

le Lun 26 Oct 2015, 16:52
salut as tu trouvé le problème? si non ? avant de démarrer comme d'habitude essaye de préchauffé deux ou 3 fois de suite avant de démarré et dis nous la réponse
avatar
Tech-modo
Tech-modo
Masculin Nombre de messages : 4167
Age : 42
Localisation : Alsace haut rhin (mulhouse)
Emploi : Mecanicien auto
Niveau technique automobile : Le roi du parking ! ;)
Date d'inscription : 24/02/2013
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2002 ] démarre mal à froid

le Lun 26 Oct 2015, 20:47
Les bougies sont alimentés, donc préchauffé trois fois changera rien et comme l'a précisé (Ced) sur un hdi le préchauffage sert pas a grand chose a part pour la pollution.

Donc faut voir ailleurs, le problème, le top serait d'avoir un outil de diag pour voir la pression de rail au démarrage, et certains autres paramètres, mais la faut faire sans.



Petit mécano
Petit mécano
Féminin Nombre de messages : 75
Age : 58
Localisation : Draveil
Emploi : retraitée
Niveau technique automobile : bases
Date d'inscription : 11/09/2015
Voir le profil de l'utilisateur

Re: [ Peugeot 206 2.0 HDI an 2002 ] démarre mal à froid

le Mer 16 Déc 2015, 07:22
bonjour
je reviens vers vous pour vous dire qu'après changement de la batterie, tout va bien, mais il ne fait pas froid ; donc j'attends "les gelées" pour voir si la voiture démarre toujours aussi bien

par contre toujours problème de buée à l'intérieur de la voiture : j'ai changé le filtre a habitacle ; je n'ai décelé aucune fuite au niveau du pare brise, pas "d'eau" sous les tapis, mais une buée continuelle sur tous les carreaux intérieurs qui oblige à rouler avec chauffage et clim enclenchés !!!
avez vous une idée ?

bonnejournée.gif
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum